<!DOCTYPE html>
<html lang="de">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Modern Warfare 2: Das verhasste Interface könnte bald der Vergangenheit angehören | Eurogamer.de</title>

  <meta property="og:description" content="Euch gefällt das Interface von Modern Warfare 2 nicht? Angeblich ist derzeit eine bessere Version davon in der Entwicklung!">
  <meta property="og:site_name" content="Eurogamer.de">
  <meta property="og:title" content="Modern Warfare 2: Das verhasste Interface könnte bald der Vergangenheit angehören">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.de/modern-warfare-2-das-verhasste-interface-konnte-bald-der-vergangenheit-angehoren">
  <meta property="og:image" content="https://assets.reedpopcdn.com/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg">
  <meta property="article:published_time" content="2022-11-16T10:48:00+00:00">
  <meta property="article:tag" content="PS4">
  <meta property="article:tag" content="PS5">
  <meta property="article:tag" content="Xbox One">
  <meta property="article:tag" content="Xbox Series X/S">
  <meta property="article:tag" content="FPS/Shooter">
  <meta property="article:tag" content="Call of Duty: Modern Warfare II (2022)">
  <meta property="article:tag" content="Activision">
  <meta property="article:tag" content="PC">
  <meta property="article:tag" content="Infinity Ward">

  <meta name="description" content="Euch gefällt das Interface von Modern Warfare 2 nicht? Angeblich ist derzeit eine bessere Version davon in der Entwicklung!">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Euch gefällt das Interface von Modern Warfare 2 nicht? Angeblich ist derzeit eine bessere Version davon in der Entwicklung!">
  <meta name="twitter:title" content="Modern Warfare 2: Das verhasste Interface könnte bald der Vergangenheit angehören">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg">
  <meta name="twitter:image:alt" content="Modern Warfare 2: Das verhasste Interface könnte bald der Vergangenheit angehören.">
  <meta name="twitter:creator" content="@eurogamer_de">
  <meta name="twitter:site" content="@eurogamer_de">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/68339096536ea41dccf4a9293c9425da/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/68339096536ea41dccf4a9293c9425da/icon/favicon.ico">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.eurogamer.de/modern-warfare-2-das-verhasste-interface-konnte-bald-der-vergangenheit-angehoren",
    "mainEntityOfPage": "https://www.eurogamer.de/modern-warfare-2-das-verhasste-interface-konnte-bald-der-vergangenheit-angehoren",
    "headline": "Modern Warfare 2: Das verhasste Interface k\u00f6nnte bald der Vergangenheit angeh\u00f6ren",
    "inLanguage": "de",
    "articleSection": "News",
    "description": "Euch gef\u00e4llt das Interface von Modern Warfare 2 nicht? Angeblich ist derzeit eine bessere Version davon in der Entwicklung!",
    "datePublished": "2022-11-16T10:48:00+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Eurogamer.de",
        "url": "https://www.eurogamer.de/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.reedpopcdn.com/eurogamer-de-logo.png",
            "width": 432,
            "height": 60
        }
    },
    "image": [
        "https://assets.reedpopcdn.com/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg/BROK/thumbnail/1200x1200/quality/100/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg",
        "https://assets.reedpopcdn.com/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg/BROK/thumbnail/1200x900/quality/100/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg",
        "https://assets.reedpopcdn.com/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg/BROK/thumbnail/1600x900/quality/100/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Benjamin Jakobs",
        "jobTitle": "Leitender Redakteur News",
        "worksFor": {
            "@type": "Organization",
            "name": "Eurogamer.de",
            "url": "https://www.eurogamer.de"
        },
        "image": "https://assets.reedpopcdn.com/1602155051.jpg",
        "description": "Benjamin Jakobs ist Leitender Redakteur, seit 2006 bei Eurogamer.de und schreibt News, Reviews, Meinungen, Artikel und Tipps.",
        "email": "benjamin@eurogamer.de",
        "url": [
            "https://www.eurogamer.de/authors/benjamin-jakobs",
            "https://www.instagram.com/eg_ben/",
            "https://twitter.com/f1r3storm"
        ]
    },
    "keywords": [
        "PS4",
        "PS5",
        "Xbox One",
        "Xbox Series X/S",
        "FPS/Shooter",
        "Call of Duty: Modern Warfare II (2022)",
        "Activision",
        "PC",
        "Infinity Ward"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.eurogamer.de/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.eurogamer.de/archive/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Call of Duty: Modern Warfare II (2022)",
            "item": "https://www.eurogamer.de/games/call-of-duty-modern-warfare-2"
        }
    ]
}
</script>

<script>
permutivePageData = {
  "user" : {
      "logged_in": false,
      "subscriber": false,
  },
    ...{
    "classifications_watson": {
        "categories": "$alchemy_taxonomy",
        "keywords": "$alchemy_keywords"
    },
    "article": {
        "author": "Benjamin Jakobs",
        "type": "News",
        "date_published": "2022-11-16T10:48:00+00:00"
    },
    "video_games": [
        {
            "name": "Call of Duty: Modern Warfare II (2022)",
            "platforms": [
                "PS4",
                "PS5",
                "Xbox One",
                "Xbox Series X/S",
                "PC"
            ],
            "genres": [
                "FPS/Shooter"
            ]
        }
    ],
    "companies": [
        "Activision",
        "Infinity Ward"
    ]
}
};

!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});

window.permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};


permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10177652-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());


    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "news",
    "dimension2": "playstation-4,playstation-5,xbox-one,xbox-series-x,fps,call-of-duty-modern-warfare-2,activision,pc,infinity-ward",
    "dimension3": "Benjamin Jakobs",
    "dimension7": "2022-11-16",
    "dimension8": "call-of-duty-modern-warfare-2"
};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-10177652-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-6ZCEXJ309Z', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-10177652-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.de/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script>
    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/68339096536ea41dccf4a9293c9425da/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/68339096536ea41dccf4a9293c9425da/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>

  <script>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</script>


  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>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</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1573207.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '560747571485047');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/68339096536ea41dccf4a9293c9425da/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>


  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.de',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>



  




<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "\u00dcber dieses Bild",
          all: "Werbung",
          close: "Schlie\u00dfen",
          controls: "Kontrollen",
          info: "Info",
          overlay: "Overlay",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="4e6b2566-ee0d-4f9c-b072-a0b3a1dec4d0"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.de/modern-warfare-2-das-verhasste-interface-konnte-bald-der-vergangenheit-angehoren">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.de/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScriptModule = document.createElement('script');
        apesterScriptModule.type = 'module';
        apesterScriptModule.src = 'https://sdk.apester.com/web-sdk.core.min.js';

        const apesterScriptNoModule = document.createElement('script');
        apesterScriptNoModule.noModule = true;
        apesterScriptNoModule.async = true;
        apesterScriptNoModule.src = 'https://sdk.apester.com/web-sdk.core.legacy.min.js';

        document.getElementsByTagName('head')[0].appendChild(apesterScriptModule);
        document.getElementsByTagName('head')[0].appendChild(apesterScriptNoModule);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
    <!-- Webgains verification code: -->
    <!-- WGCCxxx -->
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo.svg" alt="Eurogamer.de" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
          <a class="button small login" href="/community/auth/start?next=/modern-warfare-2-das-verhasste-interface-konnte-bald-der-vergangenheit-angehoren" rel="nofollow">Einloggen / Account anlegen</a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Suche" placeholder="Suche">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        Elden Ring - Komplettlösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-world-cup-tausch-token-tracker"
                      data-active="false"
                      
                    >
                        FIFA 23 WC Tausch Token Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-wm-2022-world-cup-path-to-glory"
                      data-active="false"
                      
                    >
                        FIFA 23 World Cup Path to Glory Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-totw-9-team-of-the-week"
                      data-active="false"
                      
                    >
                        FIFA 23 TOTW 9 Predictions
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-fut-heroes-world-cup-hero"
                      data-active="false"
                      
                    >
                        FIFA 23 Alle FUT World Cup Heroes
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-out-of-position-tracker-alle-spieler-upgrades"
                      data-active="false"
                      
                    >
                        FIFA 23 Out of Position Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-otw-upgrade-tracker-ones-to-watch"
                      data-active="false"
                      
                    >
                        FIFA 23 OTW Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-tipps-und-tricks-der-groe-uberblick"
                      data-active="false"
                      
                    >
                        FIFA 23 Tipps &amp; Tricks
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/pokemon-go-ein-kosmischer-kumpane-wie-ihr-die-spezialforschung-lost"
                      data-active="false"
                      
                    >
                        Pokémon Go: Ein kosmischer Kumpane
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/a-plague-tale-requiem-komplettloesung-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        A Plague Tale: Requiem - Komplettlösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/mw2-how-to-get-use-double-xp-call-of-duty-modern-warfare-2-9045"
                      data-active="false"
                      
                    >
                        Call of Duty: Modern Warfare 2 - Doppelte XP
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/god-of-war-ragnarok-komplettloesung-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        God of War Ragnarök: Komplettlösung, Tipps und Tricks
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Angebote
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGDE_LB_1"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 980x90, 980x180, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">



<div class="disclaimer">
Wenn du auf einen Link klickst und etwas kaufst, können wir eine kleine Provision erhalten.  <a href="/editorial-policy">Zu unseren Richtlinien</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="news"
data-paywalled="false"
data-premium="false"
data-type="article"
  >


<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/call-of-duty-modern-warfare-2"
                      data-active="false"
                      
                    >
                        Call of Duty: Modern Warfare II (2022)
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    Modern Warfare 2: Das verhasste Interface könnte bald der Vergangenheit&nbsp;angehören
</h1>

        <span class="strapline">Angeblich ist eine Überarbeitung geplant.</span>

    </div>

    <div class="metadata">
<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg"
    srcset="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg 1x, https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/140x140/quality/60/1602155051.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Jakobs Avatar"
width="70" height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="news">
                News
              </span>

<span class="by">von</span> <span class="name">                  <a href="/authors/benjamin-jakobs">Benjamin Jakobs</a>
</span>                <span class="job_title">
                  Leitender Redakteur News
                </span>
        </div>


          <div class="published_at">
Veröffentlicht am <time datetime="2022-11-16T10:48:00+00:00">16. November 2022</time>          </div>
    </div>



  <div id="header_share_wrapper" class="social_share">
    <ul class="share_list">
          <li>
            <a
              href="mailto:?subject=Schau%20dir%20diesen%20Artikel%20auf%20Eurogamer.de%20an&amp;body=Modern%20Warfare%202%3A%20Das%20verhasste%20Interface%20k%C3%B6nnte%20bald%20der%20Vergangenheit%20angeh%C3%B6ren%20https%3A%2F%2Fwww.eurogamer.de%2Fmodern-warfare-2-das-verhasste-interface-konnte-bald-der-vergangenheit-angehoren?utm_source=social_sharing&amp;utm_medium=Email&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="email"
            >
              


      <span
      class="icon"
      data-icon="envelope"
      data-type="solid"
        title="Teilen auf email"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eurogamer.de%2Fmodern-warfare-2-das-verhasste-interface-konnte-bald-der-vergangenheit-angehoren?utm_source=social_sharing&amp;utm_medium=Facebook&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="facebook"
            >
              


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Teilen auf Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eurogamer.de%2Fmodern-warfare-2-das-verhasste-interface-konnte-bald-der-vergangenheit-angehoren&amp;title=Modern%20Warfare%202%3A%20Das%20verhasste%20Interface%20k%C3%B6nnte%20bald%20der%20Vergangenheit%20angeh%C3%B6ren?utm_source=social_sharing&amp;utm_medium=Reddit&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="reddit"
            >
              


      <span
      class="icon"
      data-icon="reddit"
      data-type="brands"
        title="Teilen auf Reddit"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitter.com/intent/tweet?text=Modern%20Warfare%202%3A%20Das%20verhasste%20Interface%20k%C3%B6nnte%20bald%20der%20Vergangenheit%20angeh%C3%B6ren%20https%3A%2F%2Fwww.eurogamer.de%2Fmodern-warfare-2-das-verhasste-interface-konnte-bald-der-vergangenheit-angehoren?utm_source=social_sharing&amp;utm_medium=Twitter&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="twitter"
            >
              


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Teilen auf Twitter"
    ></span>


            </a>
          </li>
      <li>
        <a
          href="https://www.eurogamer.de/modern-warfare-2-das-verhasste-interface-konnte-bald-der-vergangenheit-angehoren?utm_source=social_sharing&amp;utm_medium=CopyLink&amp;utm_campaign=social_sharing"
          class="social_icon circle"
          data-type="copy"
        >
              <span
      class="icon"
      data-icon="copy"
      data-type="solid"
        title="Copy URL"
    ></span>

        </a>
      </li>
    </ul>
  </div>

  <script>
    headerSocialShare = document.querySelector('#header_share_wrapper');
    window.addEventListener('articleScripts', () => {
      new BrockmanSocialShare({
        container: headerSocialShare,
        selector: '.social_icon',
        location: 'header',
      });
    });
  </script>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.reedpopcdn.com/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.reedpopcdn.com/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg/BROK/resize/690%3E/format/jpg/quality/75/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg"
    srcset="https://assets.reedpopcdn.com/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg/BROK/resize/690%3E/format/jpg/quality/75/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg 1x, https://assets.reedpopcdn.com/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Modern-Warfare-2-k%C3%B6nnte-sein-verhasstes-Interface-verlieren.jpg 2x"
loading="eager"    class="headline_image"
    alt="Modern Warfare 2: Das verhasste Interface könnte bald der Vergangenheit angehören."
width="690" height="388"  >
  </a>

  </figure>
</div>
</header>    <div class="article_body">

        <div class="article_body_content">



            <p>In <a href="https://www.eurogamer.de/games/call-of-duty-modern-warfare-2">Call of Duty: Modern Warfare 2</a> gibt es eine Menge verschiedener Systeme, Mechaniken und so weiter.</p>
<p>Das Interface des Shooters, bei dem alles quasi zusammenl&auml;uft, erfreut sich indes nicht gerade gro&szlig;er Beliebtheit, und das schon seit der Beta.</p>
<h3>Das k&ouml;nnte sich bald &auml;ndern</h3>
<p>Die Kritik an der Benutzeroberfl&auml;che ist auch Entwickler Infinity Ward nicht entgangen, &Auml;nderungen seien in Arbeit.</p>
<p>Das behauptet jedenfalls der bekannte Leaker und Insider <a href="https://whatifgaming.com/ui-ux-overhaul-coming-to-modern-warfare-2/" rel="nofollow" target="_blank">Ralph Valve</a>. Geplante &Auml;nderungen sollen demnach aber nicht auf einmal umgesetzt werden, sondern schrittweise.</p>
<p><b>Weitere Meldungen zu Call of Duty:</b></p>
<ul>
<li><a href="https://www.eurogamer.de/call-of-duty-auf-der-playstation-xbox-chef-spencer-zeigt-sich-kompromissbereit">Call of Duty auf der PlayStation: Xbox-Chef Spencer zeigt sich kompromissbereit</a></li>
<li><a href="https://www.eurogamer.de/modern-warfare-2-konnte-ein-multiplayer-feature-bekommen-auf-das-fans-schon-lange-warten">Modern Warfare 2 k&ouml;nnte ein Multiplayer-Feature bekommen, auf das Fans schon lange warten</a></li>
<li><a href="https://www.eurogamer.de/call-of-duty-auch-2023-erscheint-ein-premium-titel-sagt-activision">Call of Duty: Auch 2023 erscheint ein "Premium-Titel", sagt Activision</a></li>
</ul>
<p>Der Grund daf&uuml;r, warum es diese Probleme gibt, resultiert ihm zufolge aus einer Kombination aus der Arbeit von Zuhause aus, zeitlichen Einschr&auml;nkungen und auch Misskommunikation zwischen einzelnen Abteilungen.</p>
<p>Er geht allerdings nicht n&auml;her darauf ein, wie weit das Interface &uuml;berarbeitet wird oder was sich konkret &auml;ndern. Klar ist aber, dass Infinity Ward bereits an einigen &Auml;nderungen arbeitet, von denen manche auch schon mit Season 1 zu Modern Warfare 2 kommen sollen.</p>
<p>Wie weit k&uuml;nftige Anpassungen an der Benuteroberfl&auml;che von Modern Warfare 2 gehen, bleibt aber noch abzuwarten.</p>
<img alt data-src="https://vg09.met.vgwort.de/na/d9f0432d398640a2b347756e78ef645f" height="1" width="1">

        </div>




  </div>


  </article>


<footer class="article_footer">


  <div class="tagged_with">
      <h2 class="section_title small">Tags:</h2>
    <ul>
        <li>
          <a href="/companies/activision">Activision</a>
        </li>
        <li>
          <a href="/games/call-of-duty-modern-warfare-2">Call of Duty: Modern Warfare II (2022)</a>
        </li>
        <li>
          <a href="/genres/fps">FPS/Shooter</a>
        </li>
        <li>
          <a href="/companies/infinity-ward">Infinity Ward</a>
        </li>
        <li>
          <a href="/platforms/pc">PC</a>
        </li>
        <li>
          <a href="/platforms/playstation-4">PS4</a>
        </li>
        <li>
          <a href="/platforms/playstation-5">PS5</a>
        </li>
        <li>
          <a href="/platforms/xbox-one">Xbox One</a>
        </li>
        <li>
          <a href="/platforms/xbox-series-x">Xbox Series X/S</a>
        </li>
    </ul>
  </div>

  <div class="footer-newsletter">
    <h3>Abonnement für den Eurogamer.de Daily-Newsletter abschließen</h3>
    <p>Die wichtigsten Themen des Tages direkt in deinem Posteingang.</p>
<a
  class="button popup sign-up"
    href="/community/auth/start?next=/newsletters/eurogamer-de-daily/subscribe%3Fnext%3D%252Fmodern-warfare-2-das-verhasste-interface-konnte-bald-der-vergangenheit-angehoren"
    rel="nofollow"
>Abonnieren</a>  </div>

    <div class="author_bio compact">
      <h2 class="section_title small">Über den Autor</h2>




<div class="summary" data-type="persona">
    <a
      href="/authors/benjamin-jakobs"
      class="link_overlay"
      title="Benjamin Jakobs"
    ></a>

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg"
    srcset="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg 1x, https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/140x140/quality/60/1602155051.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Jakobs Avatar"
width="70" height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/benjamin-jakobs">Benjamin Jakobs</a>
        </p>

        <p class="job_title">
          Leitender Redakteur News
        </p>


        <p class="bio">Benjamin Jakobs ist Leitender Redakteur, seit 2006 bei Eurogamer.de und schreibt News, Reviews, Meinungen, Artikel und Tipps.</p>
  </div>
</div>  </div>




  <div id="comments">
      <h2 class="section_title small">Kommentare</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Bitte aktiviere Javascript, um Kommentare sehen zu können.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/lmjgy1',
          postCount: '0',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Entschuldigung, ein Fehler ist aufgetreten. Bitte versuche es noch einmal.`,
            emptyCommentError: `Du musst eine Antwort verfassen, um einen Kommentar abzugeben.`,
            errorMessage: `Kommentare konnten nicht geladen werden.`,
            genericError: `Entschuldigung, etwas hat nicht funktioniert.`,
            labelNoResponse: `Schreibe einen Kommentar zu diesem Artikel`,
            labelResponse: `Alle Kommentare zu diesem Artikel`,
            loading: `Loading`,
            postComment: `Kommentar abgeben`,
            submittedComment: `Kommentar abgegeben. Vielen Dank!`,
            writeComment: `Schreibe einen spektakulären Kommentar`,
            like: `Like`,
            unavailableLike: `Du kannst diesen Kommentar nicht liken`,
            reportSubmitted: `Danke für deinen Hinweis zu diesem Kommentar. Dein Kommentar wird von unseren Moderatoren bearbeitet.`,
            emptyReportReason: `Bitte wähle einen Grund aus, warum du den Kommentar melden möchtest.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGDE_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGDE_LB_2"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More News</h2>



      <ul class="summary_list">
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/civilization-6-neuer-leader-pass-mit-18-anfuhrern-angekundigt" class="link_overlay" title="Civilization 6: Neuer Leader Pass mit 18 Anführern angekündigt" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg 1x, https://assets.reedpopcdn.com/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Civilization 6: Neuer Leader Pass mit 18 Anführern angekündigt."
width="291" height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/civilization-6-neuer-leader-pass-mit-18-anfuhrern-angekundigt" >                 Civilization 6: Neuer Leader Pass mit 18 Anführern angekündigt
</a>          </p>

            <p class="strapline">Zwölf neue und sechs überarbeitete Anführer.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/falls-ihr-zweifel-hattet-phantom-liberty-fur-cyberpunk-2077-wird-euch-etwas-kosten" class="link_overlay" title="Falls ihr Zweifel hattet: Phantom Liberty für Cyberpunk 2077 wird euch etwas kosten" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg 1x, https://assets.reedpopcdn.com/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Falls ihr Zweifel hattet: Phantom Liberty für Cyberpunk 2077 wird euch etwas kosten."
width="291" height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/falls-ihr-zweifel-hattet-phantom-liberty-fur-cyberpunk-2077-wird-euch-etwas-kosten" >                 Falls ihr Zweifel hattet: Phantom Liberty für Cyberpunk 2077 wird euch etwas kosten
</a>          </p>

            <p class="strapline">Aber nicht so viel wie ein Vollpreisspiel.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/befreit-blizzard-overwatch-2-schon-jetzt-von-cheat-software-erster-anbieter-stellt-den-dienst-ein" class="link_overlay" title="Befreit Blizzard Overwatch 2 schon jetzt von Cheat-Software? Erster Anbieter stellt den Dienst ein" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/beste-tanks-overwatch-2-1.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/beste-tanks-overwatch-2-1.jpg"
    srcset="https://assets.reedpopcdn.com/beste-tanks-overwatch-2-1.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/beste-tanks-overwatch-2-1.jpg 1x, https://assets.reedpopcdn.com/beste-tanks-overwatch-2-1.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/beste-tanks-overwatch-2-1.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Befreit Blizzard Overwatch 2 schon jetzt von Cheat-Software? Erster Anbieter stellt den Dienst ein"
width="291" height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/befreit-blizzard-overwatch-2-schon-jetzt-von-cheat-software-erster-anbieter-stellt-den-dienst-ein" >                 Befreit Blizzard Overwatch 2 schon jetzt von Cheat-Software? Erster Anbieter stellt den Dienst ein
</a>          </p>

            <p class="strapline">&#34;Leider haben wir keine Kontrolle über die Situation.&#34;</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/befreit-blizzard-overwatch-2-schon-jetzt-von-cheat-software-erster-anbieter-stellt-den-dienst-ein#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/horizon-call-of-the-mountain-erscheint-im-februar-zusammen-mit-dem-playstation-vr2" class="link_overlay" title="Horizon Call of the Mountain erscheint im Februar - zusammen mit der PlayStation VR2" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/horizon-call-of-the-mountain-1.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/horizon-call-of-the-mountain-1.jpg"
    srcset="https://assets.reedpopcdn.com/horizon-call-of-the-mountain-1.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/horizon-call-of-the-mountain-1.jpg 1x, https://assets.reedpopcdn.com/horizon-call-of-the-mountain-1.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/horizon-call-of-the-mountain-1.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Horizon Call of the Mountain erscheint im Februar - zusammen mit der PlayStation VR2"
width="291" height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/horizon-call-of-the-mountain-erscheint-im-februar-zusammen-mit-dem-playstation-vr2" >                 Horizon Call of the Mountain erscheint im Februar - zusammen mit der PlayStation VR2
</a>          </p>

            <p class="strapline">Am selben Tag.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/horizon-call-of-the-mountain-erscheint-im-februar-zusammen-mit-dem-playstation-vr2#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</div>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Neueste Artikel</h2>



      <ul class="summary_list">
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="reviews"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/pentiment-test-jetzt-wei-ich-was-unsere-vorfahren-umgetrieben-hat" class="link_overlay" title="Pentiment – Test: Jetzt weiß ich, was unsere Vorfahren umgetrieben hat!" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Pentiment-Aufmacher_eGyYCrB.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Pentiment-Aufmacher_eGyYCrB.jpg"
    srcset="https://assets.reedpopcdn.com/Pentiment-Aufmacher_eGyYCrB.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Pentiment-Aufmacher_eGyYCrB.jpg 1x, https://assets.reedpopcdn.com/Pentiment-Aufmacher_eGyYCrB.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Pentiment-Aufmacher_eGyYCrB.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Pentiment – Test: Jetzt weiß ich, was unsere Vorfahren umgetrieben hat!"
width="291" height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/pentiment-test-jetzt-wei-ich-was-unsere-vorfahren-umgetrieben-hat" >              <span class="kicker_wrapper">
                <span class="kicker">Herausragend |</span>
              </span>
                 Pentiment – Test: Jetzt weiß ich, was unsere Vorfahren umgetrieben hat!
</a>          </p>

            <p class="strapline">Macht Geschichte.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/pentiment-test-jetzt-wei-ich-was-unsere-vorfahren-umgetrieben-hat#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/civilization-6-neuer-leader-pass-mit-18-anfuhrern-angekundigt" class="link_overlay" title="Civilization 6: Neuer Leader Pass mit 18 Anführern angekündigt" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg 1x, https://assets.reedpopcdn.com/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Civilization-6-neuer-Leader-Pass-angek%C3%BCndigt-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Civilization 6: Neuer Leader Pass mit 18 Anführern angekündigt."
width="291" height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/civilization-6-neuer-leader-pass-mit-18-anfuhrern-angekundigt" >                 Civilization 6: Neuer Leader Pass mit 18 Anführern angekündigt
</a>          </p>

            <p class="strapline">Zwölf neue und sechs überarbeitete Anführer.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/falls-ihr-zweifel-hattet-phantom-liberty-fur-cyberpunk-2077-wird-euch-etwas-kosten" class="link_overlay" title="Falls ihr Zweifel hattet: Phantom Liberty für Cyberpunk 2077 wird euch etwas kosten" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg 1x, https://assets.reedpopcdn.com/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Phantom-Liberty-f%C3%BCr-Cyberpunk-2077-ist-eine-kostenpflichtige-Erweiterung-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Falls ihr Zweifel hattet: Phantom Liberty für Cyberpunk 2077 wird euch etwas kosten."
width="291" height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/falls-ihr-zweifel-hattet-phantom-liberty-fur-cyberpunk-2077-wird-euch-etwas-kosten" >                 Falls ihr Zweifel hattet: Phantom Liberty für Cyberpunk 2077 wird euch etwas kosten
</a>          </p>

            <p class="strapline">Aber nicht so viel wie ein Vollpreisspiel.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="tips"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/god-of-war-ragnarok-alle-schatzkarten-und-wo-ihr-die-schaetze-findet" class="link_overlay" title="God of War Ragnarök: Alle Schatzkarten und wo ihr die Schätze findet" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/tease_MLl3qG2.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/tease_MLl3qG2.jpg"
    srcset="https://assets.reedpopcdn.com/tease_MLl3qG2.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/tease_MLl3qG2.jpg 1x, https://assets.reedpopcdn.com/tease_MLl3qG2.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/tease_MLl3qG2.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu God of War Ragnarök: Alle Schatzkarten und wo ihr die Schätze findet"
width="291" height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/god-of-war-ragnarok-alle-schatzkarten-und-wo-ihr-die-schaetze-findet" >                 God of War Ragnarök: Alle Schatzkarten und wo ihr die Schätze findet
</a>          </p>

            <p class="strapline">Mit den Karten könnt ihr auf die Suche nach wertvollen Schätzen gehen, wenn man ihre Beschreibung richtig deutet. Hier die Fundorte und Belohnungen.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
      </ul>

  </section>





      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo-inverse.svg" alt="Eurogamer.de" loading="eager">
</a>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>Alle Rechte vorbehalten. Kein Teil dieser Seite oder ihr Inhalt darf ohne Erlaubnis der Rechteinhaber vervielfältigt werden.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/eurogamer.de"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Besuche uns auf Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer_de"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Besuche uns auf Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/user/EurogamerGermany"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Besuche uns auf YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.de/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS Feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Übersicht</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="/newsletters"
                      data-active="false"
                      
                    >
                        Newsletter
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Nützliche Links</span>


        <ul>
                    <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Autoren
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie-Richtlinie
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Datenschutzerklärung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Hinweise für Einwohner Kaliforniens
                    </a>
                  </li>
                  <li>
                    <a
                      href="/impressum"
                      data-active="false"
                      
                    >
                        Impressum
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:kontakt@eurogamer.de"
                      data-active="false"
                      
                    >
                        Kontakt
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Nutzungsbedingungen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Redaktionelle Richtlinien
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        So testen wir
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Unternehmen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Verhaltensregeln
                    </a>
                  </li>
                  <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        Über uns
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/11"
                      data-active="false"
                      
                    >
                        Übersicht
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Cookie-Einstellungen        </button>
      </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">Das Netzwerk</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.it
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.digitalfoundry.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.purexbox.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Pure Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="popup advert_container">
      <div class="advert"
        data-dfp-id="EGDE_POPUP"
        data-dfp-sizes="1x1"
        id="EGDE_POPUP_1"
        data-dfp-collapse="true"
      ></div>
    </div>
        </footer>
    </div>
  </body>
</html>