<!DOCTYPE html>
<html lang="de">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Pokémon Karmesin und Purpur: Release und Multiplayer bestätigt, neuer Trailer veröffentlicht | Eurogamer.de</title>

  <meta property="og:description" content="The Pokémon Company bestätigt den Release-Termin von Pokémon Karmesin und Pokémon Purpur, außerdem gibt’s einen neuen Trailer.">
  <meta property="og:site_name" content="Eurogamer.de">
  <meta property="og:title" content="Pokémon Karmesin und Purpur: Release und Multiplayer bestätigt, neuer Trailer veröffentlicht">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.de/pokemon-karmesin-und-purpur-release-datum-bestatigt-neuer-trailer-veroffentlicht">
  <meta property="og:image" content="https://assets.reedpopcdn.com/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg">
  <meta property="article:published_time" content="2022-06-01T13:07:40.057376+00:00">
  <meta property="article:modified_time" content="2022-06-01T13:19:26.847174+00:00">
  <meta property="article:tag" content="Kids &amp; Family">
  <meta property="article:tag" content="RPG">
  <meta property="article:tag" content="Anime">
  <meta property="article:tag" content="The Pokemon Company">
  <meta property="article:tag" content="Pokémon Karmesin und Pokémon Purpur">
  <meta property="article:tag" content="Nintendo Switch">
  <meta property="article:tag" content="Neue Trailer">

  <meta name="description" content="The Pokémon Company bestätigt den Release-Termin von Pokémon Karmesin und Pokémon Purpur, außerdem gibt’s einen neuen Trailer.">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="The Pokémon Company bestätigt den Release-Termin von Pokémon Karmesin und Pokémon Purpur, außerdem gibt’s einen neuen Trailer.">
  <meta name="twitter:title" content="Pokémon Karmesin und Purpur: Release und Multiplayer bestätigt, neuer Trailer veröffentlicht">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg">
  <meta name="twitter:creator" content="@eurogamer_de">
  <meta name="twitter:site" content="@eurogamer_de">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/e3f3e7778b27e26f523f137fb299cdae/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/e3f3e7778b27e26f523f137fb299cdae/icon/favicon.ico">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.eurogamer.de/pokemon-karmesin-und-purpur-release-datum-bestatigt-neuer-trailer-veroffentlicht",
    "mainEntityOfPage": "https://www.eurogamer.de/pokemon-karmesin-und-purpur-release-datum-bestatigt-neuer-trailer-veroffentlicht",
    "headline": "Pok\u00e9mon Karmesin und Purpur: Release und Multiplayer best\u00e4tigt, neuer Trailer ver\u00f6ffentlicht",
    "inLanguage": "de",
    "articleSection": "News",
    "description": "The Pok\u00e9mon Company best\u00e4tigt den Release-Termin von Pok\u00e9mon Karmesin und Pok\u00e9mon Purpur, au\u00dferdem gibt\u2019s einen neuen Trailer.",
    "datePublished": "2022-06-01T13:07:40.057376+00:00",
    "dateModified": "2022-06-01T13:19:26.847174+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Eurogamer.de",
        "url": "https://www.eurogamer.de/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.reedpopcdn.com/eurogamer-de-logo.png",
            "width": 432,
            "height": 60
        }
    },
    "image": [
        "https://assets.reedpopcdn.com/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg/BROK/thumbnail/1200x1200/quality/100/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg",
        "https://assets.reedpopcdn.com/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg/BROK/thumbnail/1200x900/quality/100/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg",
        "https://assets.reedpopcdn.com/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg/BROK/thumbnail/1600x900/quality/100/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Benjamin Jakobs",
        "jobTitle": "Leitender Redakteur News",
        "worksFor": {
            "@type": "Organization",
            "name": "Eurogamer.de",
            "url": "https://www.eurogamer.de"
        },
        "image": "https://assets.reedpopcdn.com/1602155051.jpg",
        "description": "Benjamin Jakobs ist Leitender Redakteur und seit 2006 bei Eurogamer.de. Er schreibt News, Reviews, Meinungen, Artikel und Tipps. Benjamin spielt Videospiele haupts\u00e4chlich auf Konsolen. Seine Expertengebiete sind breit gef\u00e4chert, von Shootern und Action-Adventures \u00fcber RPGs bis hin zu Sportspielen und Rennspielen. Zu seinen Hobbys geh\u00f6ren Lego, Science Fiction, B\u00fccher, Filme und Serien sowie Star Wars und Star Trek.",
        "url": [
            "https://www.eurogamer.de/authors/benjamin-jakobs",
            "https://www.instagram.com/eg_ben/",
            "https://twitter.com/f1r3storm"
        ]
    },
    "keywords": [
        "Kids & Family",
        "RPG",
        "Anime",
        "The Pokemon Company",
        "Pok\u00e9mon Karmesin und Pok\u00e9mon Purpur",
        "Nintendo Switch",
        "Neue Trailer"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.eurogamer.de/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.eurogamer.de/archive/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Pokemon Scarlet and Violet",
            "item": "https://www.eurogamer.de/games/pokemon-scarlet-and-violet"
        }
    ]
}
</script>

  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    function _appendGoogleAnalytics(anonymous) {
        if (window.gtagDone) return;

        gtag('js', new Date());

        const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "news",
    "dimension2": "kids-family,rpg,anime,the-pokemon-company,pokemon-scarlet-and-violet,switch,neue-trailer",
    "dimension3": "Benjamin Jakobs",
    "dimension7": "2022-06-01",
    "dimension8": "pokemon-scarlet-and-violet"
};

        options['link_attribution'] = true;

        if (anonymous) {
          options['client_storage'] = 'none';
          options['store_gac'] = false;
          options['anonymize_ip'] = true;


          options['dimension6'] = '1';
        } else {
          options['dimension6'] = '0';
        }

        gtag('config', 'UA-10177652-1', options);


        const gaScript = document.createElement('script');
        gaScript.type = 'text/javascript';
        gaScript.async = true;
        gaScript.src = 'https://www.googletagmanager.com/gtag/js?id=UA-10177652-1';

        document.getElementsByTagName('head')[0].appendChild(gaScript);
        window.gtagDone = true;

        window.dispatchEvent(new Event('BrockmanAnalyticsEnabled'));
    }

    function appendGoogleAnalytics() {
      _appendGoogleAnalytics(false);
    }

    function appendGoogleAnalyticsAnonymous() {
      _appendGoogleAnalytics(true);
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', appendGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.de/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>

    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/e3f3e7778b27e26f523f137fb299cdae/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
    window.BrockmanLazyLoad.run();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/e3f3e7778b27e26f523f137fb299cdae/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>

  <script>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</script>


  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>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</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1573207.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '560747571485047');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>


    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/e3f3e7778b27e26f523f137fb299cdae/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.de',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>






<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "\u00dcber dieses Bild",
          all: "Werbung",
          close: "Schlie\u00dfen",
          controls: "Kontrollen",
          info: "Info",
          overlay: "Overlay",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="4e6b2566-ee0d-4f9c-b072-a0b3a1dec4d0"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        window.dispatchEvent(new Event('BrockmanLoadAds'));
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.de/pokemon-karmesin-und-purpur-release-datum-bestatigt-neuer-trailer-veroffentlicht">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.de/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScript = document.createElement('script');
        apesterScript.async = true;
        apesterScript.src = '//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js';
        document.getElementsByTagName('head')[0].appendChild(apesterScript);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo.svg" alt="Eurogamer.de Logo" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
          <a class="button small login" href="/community/auth/start?next=/pokemon-karmesin-und-purpur-release-datum-bestatigt-neuer-trailer-veroffentlicht" rel="nofollow">Einloggen / Account anlegen</a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Suche" placeholder="Suche">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        Elden Ring - Komplettlösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger"
                      data-active="false"
                      
                    >
                        Elden Ring - Tipps
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fortnite-live-event-season-2-was-bei-kollison-passiert-und-wie-ihr-teilnehmen-konnt"
                      data-active="false"
                      
                    >
                        Fortnite Live Event Season 2
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fortnite-chapter-3-season-3-saison-21"
                      data-active="false"
                      
                    >
                        Fortnite Season 3
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-tots-token-tracker"
                      data-active="false"
                      
                    >
                        FIFA 22 TOTS Token 2 Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-tots-serie-a-team-of-the-season"
                      data-active="false"
                      
                    >
                        FIFA 22 Serie A TOTS Leak
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/ps-store-neue-retro-angebote-fur-ps5-und-ps4-bis-zu-80-prozent-sparen"
                      data-active="false"
                      
                    >
                        PS Store: Retro-Angebote für PS4 und PS5
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/borderlands-3-kostenlos-jetzt-eine-woche-lang-im-epic-games-store-abholen"
                      data-active="false"
                      
                    >
                        BioShock: The Collection kostenlos für PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/v-rising-tipps-und-tricks-mit-denen-ihr-uberlebt"
                      data-active="false"
                      
                    >
                        V Rising: Tipps und Tricks
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/days-of-play-2022-jetzt-mit-vielen-angeboten-fur-ps5-und-ps4"
                      data-active="false"
                      
                    >
                        Days of Play 2022: Angebote für PS5 und PS4
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/pokemon-go-kyogre-raid-shiny"
                      data-active="false"
                      
                    >
                        Pokémon Go: Kyogre besiegen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Angebote
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGDE_LB_1"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


<div class="disclaimer">
Wenn du auf einen Link klickst und etwas kaufst, können wir eine kleine Provision erhalten.  <a href="/editorial-policy">Zu unseren Richtlinien</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="news"
data-paywalled="false"
data-premium="false"
data-type="article"
  >

<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/pokemon-scarlet-and-violet"
                      data-active="false"
                      
                    >
                        Pokemon Scarlet and Violet
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    Pokémon Karmesin und Purpur: Release und Multiplayer bestätigt, neuer Trailer&nbsp;veröffentlicht
</h1>

        <span class="strapline">In fünf Monaten geht’s los.</span>

    </div>

    <div class="metadata">

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg"
    srcset="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg 1x, https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/140x140/quality/60/1602155051.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Jakobs Avatar"
width="70"height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="news">
                News
              </span>

<span class="by">von</span> <span class="name">                  <a href="/authors/benjamin-jakobs">Benjamin Jakobs</a>
</span>                <span class="job_title">
                    Leitender Redakteur News
                </span>
        </div>


        <div class="updated_at">
Aktualisiert am <time datetime="2022-06-01 13:19:26.847174+00:00">1. Juni 2022</time>        </div>

    </div>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.reedpopcdn.com/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.reedpopcdn.com/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg/BROK/resize/690%3E/format/jpg/quality/75/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg"
    srcset="https://assets.reedpopcdn.com/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg/BROK/resize/690%3E/format/jpg/quality/75/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg 1x, https://assets.reedpopcdn.com/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Pokemon-Karmesin-Pokemon-Purpur-Release-Datum-bestaetigt-und-neuer-Trailer.jpg 2x"
loading="eager"    class="headline_image"
    alt=""
width="690"height="388"  >
  </a>

  </figure>
</div>
</header>    <div class="article_body">

        <div class="article_body_content">



            <p>
The Pok&eacute;mon Company hat heute den Release-Termin von <a href="https://www.eurogamer.de/games/pokemon-scarlet-and-violet">Pok&eacute;mon Karmesin und Pok&eacute;mon Purpur</a> best&auml;tigt.
</p>
<p>
Beide Spiele erscheinen demnach am 18. November 2022 f&uuml;r Nintendo Switch.
</p>
<h3>
Neuer Trailer zeigt mehr vom Spiel
</h3>
<p>
Das Datum wurde am Ende eines brandneuen Trailers zu Pok&eacute;mon Karmesin und Pok&eacute;mon Purpur genannt.
</p>
<p>
Besagter Trailer zeigt euch in rund drei Minuten eine Reihe neuer Spielausschnitte aus den kommenden Spielen:
</p>
<div class="blue_billywig">
<figure class="video_wrapper bluebillywig">
<script async data-cookies-src="https://gamernetwork.bbvms.com/p/eurogamer_de_autoplay/c/4830658.js" data-lazyload="true" data-nocookies-src="https://gamernetwork.bbvms.com/p/eurogamer_de_autoplay/c/4830658.js"></script>
</figure>
</div>
<h3>Die Welt gemeinsam erkunden</h3>
<p>Zugleich gibt es auch eine Reihe neuer Details zum Spiel. Ihr k&ouml;nnt etwa die offene Welt von Pok&eacute;mon Karmesin und Pok&eacute;mon Purpur mit bis zu vier Spielern und Spielerinnen gemeinsam erkunden.</p>
<p>Erstmals werdet ihr zwei unterschiedlichen Professoren begegnen. Welchem Charakter ihr begegnet, h&auml;ngt von eurer Edition habt. In Pok&eacute;mon Karmesin ist es Professorin Antiqua, in Pok&eacute;mon Purpur hingegen Professor Futurus.</p>
<p>Nemilla ist eine Freundin des Hauptcharakters, die Pok&eacute;mon-K&auml;mpfe &uuml;ber alles liebt und eine erfahrene Trainerin ist. Im Spielverlauf dient sie euch als Ratgeberin. Zu ihrem Team z&auml;hlen die Pok&eacute;mon Pamo, Ferkuli und Olini.</p>
<div class="blue_billywig">
<figure class="video_wrapper bluebillywig">
<script async data-cookies-src="https://gamernetwork.bbvms.com/p/eurogamer_de_click/c/4830729.js" data-lazyload="true" data-nocookies-src="https://gamernetwork.bbvms.com/p/eurogamer_de_autoplay/c/4830729.js"></script>
</figure>
</div>
<img alt data-src="https://vg04.met.vgwort.de/na/36f7ea3ef8f84058a7143671af5568ae" height="1" width="1">

        </div>




  </div>


  </article>

<footer class="article_footer">


  <div class="tagged_with">
      <h2 class="section_title small">Tags:</h2>
    <ul>
        <li>
          <a href="/genres/anime">Anime</a>
        </li>
        <li>
          <a href="/genres/kids-family">Kids &amp; Family</a>
        </li>
        <li>
          <a href="/topics/neue-trailer">Neue Trailer</a>
        </li>
        <li>
          <a href="/platforms/switch">Nintendo Switch</a>
        </li>
        <li>
          <a href="/games/pokemon-scarlet-and-violet">Pokémon Karmesin und Pokémon Purpur</a>
        </li>
        <li>
          <a href="/genres/rpg">RPG</a>
        </li>
        <li>
          <a href="/companies/the-pokemon-company">The Pokemon Company</a>
        </li>
    </ul>
  </div>

    <div class="author_bio compact">
      <h2 class="section_title small">Über den Autor</h2>





<article class="summary" data-type="persona">
    <a
      href="/authors/benjamin-jakobs"
      class="link_overlay"
      title="Benjamin Jakobs"
    ></a>

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg"
    srcset="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg 1x, https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/140x140/quality/60/1602155051.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Jakobs Avatar"
width="70"height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/benjamin-jakobs">Benjamin Jakobs</a>
        </p>

      <p class="job_title">
        Leitender Redakteur News
      </p>


        <p class="bio">
          Benjamin Jakobs ist Leitender Redakteur und seit 2006 bei Eurogamer.de. Er schreibt News, Reviews, Meinungen, Artikel und Tipps. Benjamin spielt Videospiele hauptsächlich auf Konsolen. Seine Expertengebiete sind breit gefächert, von Shootern und Action-Adventures über RPGs bis hin zu Sportspielen und Rennspielen. Zu seinen Hobbys gehören Lego, Science Fiction, Bücher, Filme und Serien sowie Star Wars und Star Trek.
        </p>
  </div>
</article>  </div>




  <div id="comments">
      <h2 class="section_title small">Kommentare</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Bitte aktiviere Javascript, um Kommentare sehen zu können.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/290klr',
          postCount: '3',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Entschuldigung, ein Fehler ist aufgetreten. Bitte versuche es noch einmal.`,
            emptyCommentError: `Du musst eine Antwort verfassen, um einen Kommentar abzugeben.`,
            errorMessage: `Kommentare konnten nicht geladen werden.`,
            genericError: `Entschuldigung, etwas hat nicht funktioniert.`,
            labelNoResponse: `Schreibe einen Kommentar zu diesem Artikel`,
            labelResponse: `Alle Kommentare zu diesem Artikel`,
            loading: `Loading`,
            postComment: `Kommentar abgeben`,
            submittedComment: `Kommentar abgegeben. Vielen Dank!`,
            writeComment: `Schreibe einen spektakulären Kommentar`,
            like: `Like`,
            unavailableLike: `Du kannst diesen Kommentar nicht liken`,
            reportSubmitted: `Danke für deinen Hinweis zu diesem Kommentar. Dein Kommentar wird von unseren Moderatoren bearbeitet.`,
            emptyReportReason: `Bitte wähle einen Grund aus, warum du den Kommentar melden möchtest.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGDE_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGDE_LB_2"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More News</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/super-bomberman-r-online-wird-ende-2022-eingestellt-neue-projekte-in-arbeit" class="link_overlay" title="Super Bomberman R Online: Wird Ende 2022 eingestellt, neue Projekte in Arbeit" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Super-Bomberman-R-Online-wird-eingestellt.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Super-Bomberman-R-Online-wird-eingestellt.jpg"
    srcset="https://assets.reedpopcdn.com/Super-Bomberman-R-Online-wird-eingestellt.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Super-Bomberman-R-Online-wird-eingestellt.jpg 1x, https://assets.reedpopcdn.com/Super-Bomberman-R-Online-wird-eingestellt.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Super-Bomberman-R-Online-wird-eingestellt.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Super Bomberman R Online: Wird Ende 2022 eingestellt, neue Projekte in Arbeit"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/super-bomberman-r-online-wird-ende-2022-eingestellt-neue-projekte-in-arbeit" >                 Super Bomberman R Online: Wird Ende 2022 eingestellt, neue Projekte in Arbeit

</a>          </p>

            <p class="strapline">Macht Platz für etwas Neues.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/f1-manager-2022-erstes-video-zeigt-was-als-teamchef-wichtig-ist" class="link_overlay" title="F1 Manager 2022: Erstes Video zeigt, was als Teamchef wichtig ist" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg"
    srcset="https://assets.reedpopcdn.com/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg 1x, https://assets.reedpopcdn.com/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu F1 Manager 2022: Erstes Video zeigt, was als Teamchef wichtig ist"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/f1-manager-2022-erstes-video-zeigt-was-als-teamchef-wichtig-ist" >                 F1 Manager 2022: Erstes Video zeigt, was als Teamchef wichtig ist

</a>          </p>

            <p class="strapline">Be the Boss.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/darkest-dungeon-2-verlasst-anfang-2023-den-early-access" class="link_overlay" title="Darkest Dungeon 2: Verlässt Anfang 2023 den Early Access" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Darkest-Dungeon-2-Release-Zeitraum.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Darkest-Dungeon-2-Release-Zeitraum.jpg"
    srcset="https://assets.reedpopcdn.com/Darkest-Dungeon-2-Release-Zeitraum.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Darkest-Dungeon-2-Release-Zeitraum.jpg 1x, https://assets.reedpopcdn.com/Darkest-Dungeon-2-Release-Zeitraum.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Darkest-Dungeon-2-Release-Zeitraum.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Darkest Dungeon 2: Verlässt Anfang 2023 den Early Access"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/darkest-dungeon-2-verlasst-anfang-2023-den-early-access" >                 Darkest Dungeon 2: Verlässt Anfang 2023 den Early Access

</a>          </p>

            <p class="strapline">Der Zeitraum steht fest.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/cyberpunk-2077-kann-es-noch-verkaufe-steigen-nach-next-gen-upgrade-um-600-prozent-an" class="link_overlay" title="Cyberpunk 2077 kann es noch: Verkäufe steigen nach Next-Gen-Upgrade um 600 Prozent an" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/cyberpunk-2077-keanu.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/cyberpunk-2077-keanu.jpg"
    srcset="https://assets.reedpopcdn.com/cyberpunk-2077-keanu.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/cyberpunk-2077-keanu.jpg 1x, https://assets.reedpopcdn.com/cyberpunk-2077-keanu.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/cyberpunk-2077-keanu.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Cyberpunk 2077 kann es noch: Verkäufe steigen nach Next-Gen-Upgrade um 600 Prozent an"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/cyberpunk-2077-kann-es-noch-verkaufe-steigen-nach-next-gen-upgrade-um-600-prozent-an" >                 Cyberpunk 2077 kann es noch: Verkäufe steigen nach Next-Gen-Upgrade um 600 Prozent an

</a>          </p>

            <p class="strapline">CDPR führt CPR an CP durch.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/cyberpunk-2077-kann-es-noch-verkaufe-steigen-nach-next-gen-upgrade-um-600-prozent-an#comments">
    1
      </a>
  </p>
    </div>

</article>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Neueste Artikel</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/super-bomberman-r-online-wird-ende-2022-eingestellt-neue-projekte-in-arbeit" class="link_overlay" title="Super Bomberman R Online: Wird Ende 2022 eingestellt, neue Projekte in Arbeit" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Super-Bomberman-R-Online-wird-eingestellt.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Super-Bomberman-R-Online-wird-eingestellt.jpg"
    srcset="https://assets.reedpopcdn.com/Super-Bomberman-R-Online-wird-eingestellt.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Super-Bomberman-R-Online-wird-eingestellt.jpg 1x, https://assets.reedpopcdn.com/Super-Bomberman-R-Online-wird-eingestellt.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Super-Bomberman-R-Online-wird-eingestellt.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Super Bomberman R Online: Wird Ende 2022 eingestellt, neue Projekte in Arbeit"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/super-bomberman-r-online-wird-ende-2022-eingestellt-neue-projekte-in-arbeit" >                 Super Bomberman R Online: Wird Ende 2022 eingestellt, neue Projekte in Arbeit

</a>          </p>

            <p class="strapline">Macht Platz für etwas Neues.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="tips"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/diablo-immortal-release-zeiten-und-preload-das-musst-ihr-wissen" class="link_overlay" title="Diablo Immortal Release: Auf Android und iOS schon verfügbar - Zeiten, Preload und was ihr wissen müsst" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Diablo-Immortal-Release-Zeiten-Preload-und-alle-wichtigen-Infos.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Diablo-Immortal-Release-Zeiten-Preload-und-alle-wichtigen-Infos.jpg"
    srcset="https://assets.reedpopcdn.com/Diablo-Immortal-Release-Zeiten-Preload-und-alle-wichtigen-Infos.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Diablo-Immortal-Release-Zeiten-Preload-und-alle-wichtigen-Infos.jpg 1x, https://assets.reedpopcdn.com/Diablo-Immortal-Release-Zeiten-Preload-und-alle-wichtigen-Infos.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Diablo-Immortal-Release-Zeiten-Preload-und-alle-wichtigen-Infos.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Diablo Immortal Release: Auf Android und iOS schon verfügbar - Zeiten, Preload und was ihr wissen müsst"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/diablo-immortal-release-zeiten-und-preload-das-musst-ihr-wissen" >                 Diablo Immortal Release: Auf Android und iOS schon verfügbar - Zeiten, Preload und was ihr wissen müsst

</a>          </p>

            <p class="strapline">Es geht los.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/f1-manager-2022-erstes-video-zeigt-was-als-teamchef-wichtig-ist" class="link_overlay" title="F1 Manager 2022: Erstes Video zeigt, was als Teamchef wichtig ist" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg"
    srcset="https://assets.reedpopcdn.com/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg 1x, https://assets.reedpopcdn.com/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/F1-Manager-2022-erstes-Behind-the-Scenes-Video.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu F1 Manager 2022: Erstes Video zeigt, was als Teamchef wichtig ist"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/f1-manager-2022-erstes-video-zeigt-was-als-teamchef-wichtig-ist" >                 F1 Manager 2022: Erstes Video zeigt, was als Teamchef wichtig ist

</a>          </p>

            <p class="strapline">Be the Boss.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/darkest-dungeon-2-verlasst-anfang-2023-den-early-access" class="link_overlay" title="Darkest Dungeon 2: Verlässt Anfang 2023 den Early Access" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Darkest-Dungeon-2-Release-Zeitraum.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Darkest-Dungeon-2-Release-Zeitraum.jpg"
    srcset="https://assets.reedpopcdn.com/Darkest-Dungeon-2-Release-Zeitraum.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Darkest-Dungeon-2-Release-Zeitraum.jpg 1x, https://assets.reedpopcdn.com/Darkest-Dungeon-2-Release-Zeitraum.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Darkest-Dungeon-2-Release-Zeitraum.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Darkest Dungeon 2: Verlässt Anfang 2023 den Early Access"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/darkest-dungeon-2-verlasst-anfang-2023-den-early-access" >                 Darkest Dungeon 2: Verlässt Anfang 2023 den Early Access

</a>          </p>

            <p class="strapline">Der Zeitraum steht fest.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
      </ul>

  </section>





      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo-inverse.svg" alt="Eurogamer.de Logo" loading="eager">
</a>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>Alle Rechte vorbehalten. Kein Teil dieser Seite oder ihr Inhalt darf ohne Erlaubnis der Rechteinhaber vervielfältigt werden.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/eurogamer.de"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Besuche uns auf Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer_de"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Besuche uns auf Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/user/EurogamerGermany"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Besuche uns auf YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.de/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS Feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Übersicht</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Nützliche Links</span>


        <ul>
                    <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Autoren
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie-Richtlinie
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Datenschutzerklärung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Hinweise für Einwohner Kaliforniens
                    </a>
                  </li>
                  <li>
                    <a
                      href="/impressum"
                      data-active="false"
                      
                    >
                        Impressum
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:kontakt@eurogamer.de"
                      data-active="false"
                      
                    >
                        Kontakt
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Nutzungsbedingungen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Redaktionelle Richtlinien
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        So testen wir
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Unternehmen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Verhaltensregeln
                    </a>
                  </li>
                  <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        Über uns
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/06"
                      data-active="false"
                      
                    >
                        Übersicht
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Cookie-Einstellungen        </button>
      </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">Das Netzwerk</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.it
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.metabomb.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Metabomb
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.usgamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        USgamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="popup advert_container">
      <div class="advert"
        data-dfp-id="EGDE_POPUP"
        data-dfp-sizes="1x1"
        id="EGDE_POPUP_1"
        data-dfp-collapse="true"
      ></div>
    </div>
        </footer>
    </div>
  </body>
</html>