<!DOCTYPE html>
<html lang="de">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>World of Tanks: Kostenloser Cromwell B und mehr Goodies zum Steam-Geburtstag | Eurogamer.de</title>

  <meta property="og:description" content="Wargaming feiert den ersten Geburtstag von World of Tanks auf Steam mit einem kostenlosen Panzer und weiteren Goodies fürs Spiel.">
  <meta property="og:site_name" content="Eurogamer.de">
  <meta property="og:title" content="World of Tanks: Kostenloser Cromwell B und mehr Goodies zum Steam-Geburtstag">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.de/world-of-tanks-kostenloser-cromwell-b-und-mehr-goodies-zum-steam-geburtstag">
  <meta property="og:image" content="https://assets.reedpopcdn.com/World-of-Tanks-Geburtstag-Geschenke.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/World-of-Tanks-Geburtstag-Geschenke.jpg">
  <meta property="article:published_time" content="2022-05-13T17:30:00+00:00">
  <meta property="article:tag" content="Wargaming">
  <meta property="article:tag" content="World of Tanks">
  <meta property="article:tag" content="PC">
  <meta property="article:tag" content="Free-to-play">

  <meta name="description" content="Wargaming feiert den ersten Geburtstag von World of Tanks auf Steam mit einem kostenlosen Panzer und weiteren Goodies fürs Spiel.">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Wargaming feiert den ersten Geburtstag von World of Tanks auf Steam mit einem kostenlosen Panzer und weiteren Goodies fürs Spiel.">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/World-of-Tanks-Geburtstag-Geschenke.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/World-of-Tanks-Geburtstag-Geschenke.jpg">
  <meta name="twitter:title" content="World of Tanks: Kostenloser Cromwell B und mehr Goodies zum Steam-Geburtstag">
  <meta name="twitter:creator" content="@eurogamer_de">
  <meta name="twitter:site" content="@eurogamer_de">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/19b8838d47b68568ee01ad36422a7ae9/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/19b8838d47b68568ee01ad36422a7ae9/icon/favicon.ico">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.eurogamer.de/world-of-tanks-kostenloser-cromwell-b-und-mehr-goodies-zum-steam-geburtstag",
    "mainEntityOfPage": "https://www.eurogamer.de/world-of-tanks-kostenloser-cromwell-b-und-mehr-goodies-zum-steam-geburtstag",
    "headline": "World of Tanks: Kostenloser Cromwell B und mehr Goodies zum Steam-Geburtstag",
    "inLanguage": "de",
    "articleSection": "News",
    "description": "Wargaming feiert den ersten Geburtstag von World of Tanks auf Steam mit einem kostenlosen Panzer und weiteren Goodies f\u00fcrs Spiel.",
    "datePublished": "2022-05-13T17:30:00+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Eurogamer.de",
        "url": "https://www.eurogamer.de/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.reedpopcdn.com/eurogamer-de-logo.png",
            "width": 432,
            "height": 60
        }
    },
    "image": [
        "https://assets.reedpopcdn.com/World-of-Tanks-Geburtstag-Geschenke.jpg/BROK/thumbnail/1200x1200/quality/100/World-of-Tanks-Geburtstag-Geschenke.jpg",
        "https://assets.reedpopcdn.com/World-of-Tanks-Geburtstag-Geschenke.jpg/BROK/thumbnail/1200x900/quality/100/World-of-Tanks-Geburtstag-Geschenke.jpg",
        "https://assets.reedpopcdn.com/World-of-Tanks-Geburtstag-Geschenke.jpg/BROK/thumbnail/1600x900/quality/100/World-of-Tanks-Geburtstag-Geschenke.jpg"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Benjamin Jakobs",
        "jobTitle": "Leitender Redakteur News",
        "worksFor": {
            "@type": "Organization",
            "name": "Eurogamer.de",
            "url": "https://www.eurogamer.de"
        },
        "image": "https://assets.reedpopcdn.com/1602155051.jpg",
        "description": "Seit 2006 bei Eurogamer.de und spielt haupts\u00e4chlich auf Konsolen. Mag Sci-Fi, Star Wars UND Star Trek. <a href=\"https://twitter.com/f1r3storm\" target=\"_blank\" >@f1r3storm</a> auf Twitter.",
        "url": [
            "https://www.eurogamer.de/authors/benjamin-jakobs",
            "https://twitter.com/f1r3storm"
        ]
    },
    "keywords": [
        "Wargaming",
        "World of Tanks",
        "PC",
        "Free-to-play"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.eurogamer.de/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.eurogamer.de/archive/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "World of Tanks",
            "item": "https://www.eurogamer.de/games/world-of-tanks"
        }
    ]
}
</script>

  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    function _appendGoogleAnalytics(anonymous) {
        if (window.gtagDone) return;

        gtag('js', new Date());

        const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "news",
    "dimension2": "wargaming,world-of-tanks,pc,free-to-play",
    "dimension3": "Benjamin Jakobs",
    "dimension7": "2022-05-13",
    "dimension8": "world-of-tanks"
};

        options['link_attribution'] = true;

        if (anonymous) {
          options['client_storage'] = 'none';
          options['store_gac'] = false;
          options['anonymize_ip'] = true;


          options['dimension6'] = '1';
        } else {
          options['dimension6'] = '0';
        }

        gtag('config', 'UA-10177652-1', options);


        const gaScript = document.createElement('script');
        gaScript.type = 'text/javascript';
        gaScript.async = true;
        gaScript.src = 'https://www.googletagmanager.com/gtag/js?id=UA-10177652-1';

        document.getElementsByTagName('head')[0].appendChild(gaScript);
        window.gtagDone = true;

        window.dispatchEvent(new Event('BrockmanAnalyticsEnabled'));
    }

    function appendGoogleAnalytics() {
      _appendGoogleAnalytics(false);
    }

    function appendGoogleAnalyticsAnonymous() {
      _appendGoogleAnalytics(true);
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', appendGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.de/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>

    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/19b8838d47b68568ee01ad36422a7ae9/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
    window.BrockmanLazyLoad.run();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/19b8838d47b68568ee01ad36422a7ae9/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>

  <script>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</script>


  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>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</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1573207.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '560747571485047');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>


    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/19b8838d47b68568ee01ad36422a7ae9/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.de',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>






<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "\u00dcber dieses Bild",
          all: "Werbung",
          close: "Schlie\u00dfen",
          controls: "Kontrollen",
          info: "Info",
          overlay: "Overlay",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="4e6b2566-ee0d-4f9c-b072-a0b3a1dec4d0"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        window.dispatchEvent(new Event('BrockmanLoadAds'));
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.de/world-of-tanks-kostenloser-cromwell-b-und-mehr-goodies-zum-steam-geburtstag">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.de/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScript = document.createElement('script');
        apesterScript.async = true;
        apesterScript.src = '//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js';
        document.getElementsByTagName('head')[0].appendChild(apesterScript);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo.svg" alt="Eurogamer.de Logo" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
          <a class="button small login" href="/community/auth/start?next=/world-of-tanks-kostenloser-cromwell-b-und-mehr-goodies-zum-steam-geburtstag" rel="nofollow">Einloggen / Account anlegen</a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Suche" placeholder="Suche">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        Elden Ring - Komplettlösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger"
                      data-active="false"
                      
                    >
                        Elden Ring - Tipps
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-tots-token-tracker"
                      data-active="false"
                      
                    >
                        FIFA 22 TOTS Token Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-totw-34-predictions-team-of-the-week"
                      data-active="false"
                      
                    >
                        FIFA 22 TOTW 34
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-tots-bundesliga-team-of-the-season"
                      data-active="false"
                      
                    >
                        FIFA 22 Bundesliga TOTS
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-fut-fantasy-upgrade-tracker-karten-spieler-ratings-release"
                      data-active="false"
                      
                    >
                        FIFA 22 FUT Fantasy Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-headliners"
                      data-active="false"
                      
                    >
                        FIFA 22 Headliner Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fortnite-alle-helikopter-fundorte-auf-der-map-season-2"
                      data-active="false"
                      
                    >
                        Fortnite: Choppa Map
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/nintendo-switch-sports-7-hilfreiche-tipps-fur-einsteiger"
                      data-active="false"
                      
                    >
                        Nintendo Switch Sports: Tipps und Tricks
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/pokemon-go-mega-turtok-konter-wp-werte-tipps-raid-guide"
                      data-active="false"
                      
                    >
                        Pokémon Go: Mega Turtok besiegen
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/pokemon-go-kapu-kime-besiegen-beste-konter-und-attacken"
                      data-active="false"
                      
                    >
                        Pokémon Go: Kapu-Kime besiegen
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/pokemon-go-ein-poni-abenteuer-alle-aufgaben-gelost"
                      data-active="false"
                      
                    >
                        Pokémon Go: Ein Poni-Abenteuer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/pokemon-go-wasserfestival"
                      data-active="false"
                      
                    >
                        Pokémon Go: Wasserfestival 2022
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Angebote
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGDE_LB_1"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


<div class="disclaimer">
Wenn du auf einen Link klickst und etwas kaufst, können wir eine kleine Provision erhalten.  <a href="/editorial-policy">Zu unseren Richtlinien</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="news"
data-paywalled="false"
data-premium="false"
data-type="article"
  >

<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/world-of-tanks"
                      data-active="false"
                      
                    >
                        World of Tanks
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    World of Tanks: Kostenloser Cromwell B und mehr Goodies zum&nbsp;Steam-Geburtstag
</h1>

        <span class="strapline">Ein Jahr auf Steam.</span>

    </div>

    <div class="metadata">

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg"
    srcset="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg 1x, https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/140x140/quality/60/1602155051.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Jakobs Avatar"
width="70"height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="news">
                News
              </span>

<span class="by">von</span> <span class="name">                  <a href="/authors/benjamin-jakobs">Benjamin Jakobs</a>
</span>                <span class="job_title">
                    Leitender Redakteur News
                </span>
        </div>


        <div class="published_at">
Veröffentlicht am <time datetime="2022-05-13 17:30:00+00:00">13. Mai 2022</time>        </div>

    </div>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.reedpopcdn.com/World-of-Tanks-Geburtstag-Geschenke.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/World-of-Tanks-Geburtstag-Geschenke.jpg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.reedpopcdn.com/World-of-Tanks-Geburtstag-Geschenke.jpg/BROK/resize/690%3E/format/jpg/quality/75/World-of-Tanks-Geburtstag-Geschenke.jpg"
    srcset="https://assets.reedpopcdn.com/World-of-Tanks-Geburtstag-Geschenke.jpg/BROK/resize/690%3E/format/jpg/quality/75/World-of-Tanks-Geburtstag-Geschenke.jpg 1x, https://assets.reedpopcdn.com/World-of-Tanks-Geburtstag-Geschenke.jpg/BROK/resize/1380%3E/format/jpg/quality/75/World-of-Tanks-Geburtstag-Geschenke.jpg 2x"
loading="eager"    class="headline_image"
    alt=""
width="690"height="388"  >
  </a>

  </figure>
</div>
</header>    <div class="article_body">

        <div class="article_body_content">



            <p>
Wargaming feiert den ersten Geburtstag von <a href="https://www.eurogamer.de/games/world-of-tanks">World of Tanks</a> auf Steam mit einem neuen Event.
</p>
<p>
Es l&auml;uft ab heute und bis zum 23. Mai 2022 und verspricht verschiedene Goodies und Aktivit&auml;ten.
</p>
<h3>
Ein kostenloser Panzer
</h3>
<p>
Im Zuge dessen erhaltet ihr unter anderem ein kostenloses Geschenk. Ihr bekommt den Panzer Cromwell B (Tier VI) als Teil des Lightweight Fighter Packs umsonst. Zus&auml;tzlich dazu enth&auml;lt das Paket noch eine 100-Prozent-Crew inklusive eines Kommandanten mit Sechstem Sinn, 700.000 Credits und mehr. Schaut einfach mal <a href="https://store.steampowered.com/publisher/wargaming/sale/wot1year" rel="nofollow sponsored" target="_blank">hier vorbei</a>.
</p>
<p>
Der Cromwell-Panzer verf&uuml;gt &uuml;ber eine hohe Geschwindigkeit, Mobilit&auml;t und schnelle Nachladezeiten, insgesamt erm&ouml;glicht er verschiedene Spielstile.
</p>
<p><b>Weitere Meldungen zu World of Tanks:</b></p>
<ul>
<li><a href="https://www.eurogamer.de/wargaming-kundigt-an-russland-und-belarus-zu-verlassen">Wargaming k&uuml;ndigt an, Russland und Belarus zu verlassen</a></li>
<li><a href="https://www.eurogamer.de/world-of-tanks-creative-director-gefeuert-weil-er-oeffentlich-russlands-angriffskrieg-unterstuetzte">World of Tanks: Creative Director gefeuert, weil er &ouml;ffentlich Russlands Angriffskrieg unterst&uuml;tzte</a></li>
<li><a href="https://www.eurogamer.de/world-of-tanks-revell-laesst-euch-jetzt-panzer-aus-dem-spiel-nachbauen">World of Tanks: Revell l&auml;sst euch jetzt Panzer aus dem Spiel nachbauen</a></li>
</ul>
<h3>
Besondere Missionen zum Jubil&auml;um
</h3>
<p>
Bei den Missionen in der Garage erwarten euch au&szlig;erdem besondere Jubil&auml;ums-Missionen, die bis Ende des Events verf&uuml;gbar sind. F&uuml;nf Missionen sind vorhanden, die ihr nacheinander abschlie&szlig;en k&ouml;nnt.
</p>
<p>
Belohnt werdet ihr mit In-Game-Ressourcen sowie Jubil&auml;ums-Marken. Letztere lassen sich gegen Jubil&auml;umsbelohnungen eintauchen, wozu Garagenpl&auml;tze, Verbrauchsgegenst&auml;nde, Credits und mehr z&auml;hlen.
</p>
<p>
Im Zuge des russischen Angriffskrieges in der Ukraine hatte Wargaming zuletzt angek&uuml;ndigt, Russland und Belarus zu verlassen. Ebenso wurde zuvor der Creative Director gefeuert, weil er diesen Krieg &ouml;ffentlich unterst&uuml;tzte.
</p> <figure class="video_wrapper">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/wYwD-LbJfV0?feature=oembed" frameborder="0" height="113" width="200"></iframe><span class="embed_placeholder" data-type="targeting" style="display: none;">
<span class="message">Um diesen Inhalt zu sehen, erlaube bitte targeting-Cookies.</span>
<button class="ot-sdk-show-settings" id="ot-sdk-btn">Cookie-Einstellungen verwalten</button>
</span>
</figure>
<img alt data-src="https://vg09.met.vgwort.de/na/0580cb8efae74d9ba206e15625c8705a" height="1" width="1">

        </div>




  </div>


  </article>

<footer class="article_footer">


  <div class="tagged_with">
      <h2 class="section_title small">Tags:</h2>
    <ul>
        <li>
          <a href="/genres/free-to-play">Free-to-play</a>
        </li>
        <li>
          <a href="/platforms/pc">PC</a>
        </li>
        <li>
          <a href="/companies/wargaming">Wargaming</a>
        </li>
        <li>
          <a href="/games/world-of-tanks">World of Tanks</a>
        </li>
    </ul>
  </div>

    <div class="author_bio compact">
      <h2 class="section_title small">Über den Autor</h2>





<article class="summary" data-type="persona">
    <a
      href="/authors/benjamin-jakobs"
      class="link_overlay"
      title="Benjamin Jakobs"
    ></a>

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg"
    srcset="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg 1x, https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/140x140/quality/60/1602155051.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Jakobs Avatar"
width="70"height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/benjamin-jakobs">Benjamin Jakobs</a>
        </p>

      <p class="job_title">
        Leitender Redakteur News
      </p>


        <p class="bio">
          Seit 2006 bei Eurogamer.de und spielt hauptsächlich auf Konsolen. Mag Sci-Fi, Star Wars UND Star Trek. <a href="https://twitter.com/f1r3storm" target="_blank" >@f1r3storm</a> auf Twitter.
        </p>
  </div>
</article>  </div>




  <div id="comments">
      <h2 class="section_title small">Kommentare</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Bitte aktiviere Javascript, um Kommentare sehen zu können.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/k2dn5gzn8em69px3',
          postCount: '0',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Entschuldigung, ein Fehler ist aufgetreten. Bitte versuche es noch einmal.`,
            emptyCommentError: `Du musst eine Antwort verfassen, um einen Kommentar abzugeben.`,
            errorMessage: `Kommentare konnten nicht geladen werden.`,
            genericError: `Entschuldigung, etwas hat nicht funktioniert.`,
            labelNoResponse: `Schreibe einen Kommentar zu diesem Artikel`,
            labelResponse: `Alle Kommentare zu diesem Artikel`,
            loading: `Loading`,
            postComment: `Kommentar abgeben`,
            submittedComment: `Kommentar abgegeben. Vielen Dank!`,
            writeComment: `Schreibe einen spektakulären Kommentar`,
            like: `Like`,
            unavailableLike: `Du kannst diesen Kommentar nicht liken`,
            reportSubmitted: `Danke für deinen Hinweis zu diesem Kommentar. Dein Kommentar wird von unseren Moderatoren bearbeitet.`,
            emptyReportReason: `Bitte wähle einen Grund aus, warum du den Kommentar melden möchtest.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGDE_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGDE_LB_2"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More News</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/alan-wake-tv-serie-bei-amc-in-arbeit" class="link_overlay" title="Alan Wake: TV-Serie bei AMC in Arbeit" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Alan-Wake-TV-Serie-bei-AMC.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Alan-Wake-TV-Serie-bei-AMC.jpg"
    srcset="https://assets.reedpopcdn.com/Alan-Wake-TV-Serie-bei-AMC.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Alan-Wake-TV-Serie-bei-AMC.jpg 1x, https://assets.reedpopcdn.com/Alan-Wake-TV-Serie-bei-AMC.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Alan-Wake-TV-Serie-bei-AMC.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Alan Wake: TV-Serie bei AMC in Arbeit"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/alan-wake-tv-serie-bei-amc-in-arbeit" >                 Alan Wake: TV-Serie bei AMC in Arbeit

</a>          </p>

            <p class="strapline">Aber das dauert noch.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/stellaris-neue-overlord-erweiterung-bringt-bald-megastrukturen-und-mehr-in-die-pc-version" class="link_overlay" title="Stellaris: Overlord-Erweiterung jetzt für PC erhältlich, Launch-Trailer veröffentlicht" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/stellaris-neue-overlord-erweiterung-bringt-bald-megastrukturen-und-mehr-in-die-pc-version-1647596870715.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/stellaris-neue-overlord-erweiterung-bringt-bald-megastrukturen-und-mehr-in-die-pc-version-1647596870715.jpg"
    srcset="https://assets.reedpopcdn.com/stellaris-neue-overlord-erweiterung-bringt-bald-megastrukturen-und-mehr-in-die-pc-version-1647596870715.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/stellaris-neue-overlord-erweiterung-bringt-bald-megastrukturen-und-mehr-in-die-pc-version-1647596870715.jpg 1x, https://assets.reedpopcdn.com/stellaris-neue-overlord-erweiterung-bringt-bald-megastrukturen-und-mehr-in-die-pc-version-1647596870715.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/stellaris-neue-overlord-erweiterung-bringt-bald-megastrukturen-und-mehr-in-die-pc-version-1647596870715.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Stellaris: Overlord-Erweiterung jetzt für PC erhältlich, Launch-Trailer veröffentlicht"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/stellaris-neue-overlord-erweiterung-bringt-bald-megastrukturen-und-mehr-in-die-pc-version" >                 Stellaris: Overlord-Erweiterung jetzt für PC erhältlich, Launch-Trailer veröffentlicht

</a>          </p>

            <p class="strapline">Update: Baut jetzt Megastrukturen und mehr.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/ps4-neues-system-update-macht-das-ubliche-hier-sind-die-patch-notes" class="link_overlay" title="PS4: Neues System-Update macht das Übliche, hier sind die Patch Notes" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/PS4-System-Update-9-60.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/PS4-System-Update-9-60.jpg"
    srcset="https://assets.reedpopcdn.com/PS4-System-Update-9-60.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/PS4-System-Update-9-60.jpg 1x, https://assets.reedpopcdn.com/PS4-System-Update-9-60.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/PS4-System-Update-9-60.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu PS4: Neues System-Update macht das Übliche, hier sind die Patch Notes"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/ps4-neues-system-update-macht-das-ubliche-hier-sind-die-patch-notes" >                 PS4: Neues System-Update macht das Übliche, hier sind die Patch Notes

</a>          </p>

            <p class="strapline">Verbesserte Systemleistung.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/neues-gameplay-zeigt-stargate-timekeepers-und-starship-troopers-terran-command" class="link_overlay" title="Neues Gameplay zeigt Stargate: Timekeepers und Starship Troopers: Terran Command" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Stargate-Timekeepers-und-Starship-Troopers-Terran-Command-neues-Gameplay.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Stargate-Timekeepers-und-Starship-Troopers-Terran-Command-neues-Gameplay.jpg"
    srcset="https://assets.reedpopcdn.com/Stargate-Timekeepers-und-Starship-Troopers-Terran-Command-neues-Gameplay.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Stargate-Timekeepers-und-Starship-Troopers-Terran-Command-neues-Gameplay.jpg 1x, https://assets.reedpopcdn.com/Stargate-Timekeepers-und-Starship-Troopers-Terran-Command-neues-Gameplay.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Stargate-Timekeepers-und-Starship-Troopers-Terran-Command-neues-Gameplay.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Neues Gameplay zeigt Stargate: Timekeepers und Starship Troopers: Terran Command"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/neues-gameplay-zeigt-stargate-timekeepers-und-starship-troopers-terran-command" >                 Neues Gameplay zeigt Stargate: Timekeepers und Starship Troopers: Terran Command

</a>          </p>

            <p class="strapline">Jeweils 30 Minuten.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Neueste Artikel</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="tips"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger" class="link_overlay" title="Elden Ring: Die besten Tipps und Tricks für Einsteiger" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/-1645497946487.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/-1645497946487.jpg"
    srcset="https://assets.reedpopcdn.com/-1645497946487.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/-1645497946487.jpg 1x, https://assets.reedpopcdn.com/-1645497946487.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/-1645497946487.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Elden Ring: Die besten Tipps und Tricks für Einsteiger"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger" >                 Elden Ring: Die besten Tipps und Tricks für Einsteiger

</a>          </p>

            <p class="strapline">Der Wegweiser für alle Themen des gewaltigen Action-RPGs.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger?view=comments">
    1
      </a>
  </p>
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/alan-wake-tv-serie-bei-amc-in-arbeit" class="link_overlay" title="Alan Wake: TV-Serie bei AMC in Arbeit" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Alan-Wake-TV-Serie-bei-AMC.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Alan-Wake-TV-Serie-bei-AMC.jpg"
    srcset="https://assets.reedpopcdn.com/Alan-Wake-TV-Serie-bei-AMC.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Alan-Wake-TV-Serie-bei-AMC.jpg 1x, https://assets.reedpopcdn.com/Alan-Wake-TV-Serie-bei-AMC.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Alan-Wake-TV-Serie-bei-AMC.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Alan Wake: TV-Serie bei AMC in Arbeit"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/alan-wake-tv-serie-bei-amc-in-arbeit" >                 Alan Wake: TV-Serie bei AMC in Arbeit

</a>          </p>

            <p class="strapline">Aber das dauert noch.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="tips"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-22-tots-bundesliga-team-of-the-season" class="link_overlay" title="FIFA 22: Bundesliga TOTS ist live! – Massive Upgrades für Lewandowski, Haaland und Kimmich" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/fifa-22-bundesliga-tots-head.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/fifa-22-bundesliga-tots-head.jpg"
    srcset="https://assets.reedpopcdn.com/fifa-22-bundesliga-tots-head.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/fifa-22-bundesliga-tots-head.jpg 1x, https://assets.reedpopcdn.com/fifa-22-bundesliga-tots-head.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/fifa-22-bundesliga-tots-head.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 22: Bundesliga TOTS ist live! – Massive Upgrades für Lewandowski, Haaland und Kimmich"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-22-tots-bundesliga-team-of-the-season" >                 FIFA 22: Bundesliga TOTS ist live! – Massive Upgrades für Lewandowski, Haaland und Kimmich

</a>          </p>

            <p class="strapline">Das sind die Spieler des Bundesliga Team of the Season 2021/22.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="tips"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-22-tots-token-tracker" class="link_overlay" title="FIFA 22: TOTS Token Tracker – Alle SBCs und Aufgaben mit Tausch-Token" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/fifa-22-tots-token-tausch-alle-token.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/fifa-22-tots-token-tausch-alle-token.jpg"
    srcset="https://assets.reedpopcdn.com/fifa-22-tots-token-tausch-alle-token.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/fifa-22-tots-token-tausch-alle-token.jpg 1x, https://assets.reedpopcdn.com/fifa-22-tots-token-tausch-alle-token.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/fifa-22-tots-token-tausch-alle-token.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 22: TOTS Token Tracker – Alle SBCs und Aufgaben mit Tausch-Token"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-22-tots-token-tracker" >                 FIFA 22: TOTS Token Tracker – Alle SBCs und Aufgaben mit Tausch-Token

</a>          </p>

            <p class="strapline">Verdient euch weitere Team of the Season-Spieler</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
      </ul>

  </section>





      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo-inverse.svg" alt="Eurogamer.de Logo" loading="eager">
</a>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>Alle Rechte vorbehalten. Kein Teil dieser Seite oder ihr Inhalt darf ohne Erlaubnis der Rechteinhaber vervielfältigt werden.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/eurogamer.de"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Besuche uns auf Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer_de"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Besuche uns auf Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/user/EurogamerGermany"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Besuche uns auf YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.de/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS Feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Übersicht</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Nützliche Links</span>


        <ul>
                    <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Autoren
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie-Richtlinie
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Datenschutzerklärung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Hinweise für Einwohner Kaliforniens
                    </a>
                  </li>
                  <li>
                    <a
                      href="/impressum"
                      data-active="false"
                      
                    >
                        Impressum
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:kontakt@eurogamer.de"
                      data-active="false"
                      
                    >
                        Kontakt
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Nutzungsbedingungen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Redaktionelle Richtlinien
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        So testen wir
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Unternehmen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Verhaltensregeln
                    </a>
                  </li>
                  <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        Über uns
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/05"
                      data-active="false"
                      
                    >
                        Übersicht
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Cookie-Einstellungen        </button>
      </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">Das Netzwerk</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.it
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.metabomb.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Metabomb
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.usgamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        USgamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="popup advert_container">
      <div class="advert"
        data-dfp-id="EGDE_POPUP"
        data-dfp-sizes="1x1"
        id="EGDE_POPUP_1"
        data-dfp-collapse="true"
      ></div>
    </div>
        </footer>
    </div>
  </body>
</html>