<!DOCTYPE html>
<html lang="de">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Batman ist tot. Es leben die Gotham Knights! Können sie dem großen Vorbild und Arkham das Wasser reichen? | Eurogamer.de</title>

  <meta property="og:description" content="Batman ist tot. Es leben die Gotham Knights! Können seine Nachfolger dem großen Vorbild das Wasser reichen?">
  <meta property="og:site_name" content="Eurogamer.de">
  <meta property="og:title" content="Batman ist tot. Es leben die Gotham Knights! Können sie dem großen Vorbild und Arkham das Wasser reichen?">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.de/batman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen">
  <meta property="og:image" content="https://assets.reedpopcdn.com/Gotham-Knights-Aufmacher-2.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/Gotham-Knights-Aufmacher-2.jpg">
  <meta property="article:published_time" content="2022-10-05T15:18:52.769669+00:00">
  <meta property="article:tag" content="Action Adventure">
  <meta property="article:tag" content="PS5">
  <meta property="article:tag" content="Xbox Series X/S">
  <meta property="article:tag" content="Batman Arkham Origins">
  <meta property="article:tag" content="Gotham Knights">
  <meta property="article:tag" content="Batman: Arkham Knight">
  <meta property="article:tag" content="PC">
  <meta property="article:tag" content="Open World">
  <meta property="article:tag" content="Science Fiction">
  <meta property="article:tag" content="Artikel">

  <meta name="description" content="Batman ist tot. Es leben die Gotham Knights! Können seine Nachfolger dem großen Vorbild das Wasser reichen?">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Batman ist tot. Es leben die Gotham Knights! Können seine Nachfolger dem großen Vorbild das Wasser reichen?">
  <meta name="twitter:title" content="Batman ist tot. Es leben die Gotham Knights! Können sie dem großen Vorbild und Arkham das Wasser reichen?">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/Gotham-Knights-Aufmacher-2.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/Gotham-Knights-Aufmacher-2.jpg">
  <meta name="twitter:creator" content="@eurogamer_de">
  <meta name="twitter:site" content="@eurogamer_de">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/a29281f5a3df38f3992e70cff82a6a2a/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/a29281f5a3df38f3992e70cff82a6a2a/icon/favicon.ico">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.eurogamer.de/batman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen",
    "mainEntityOfPage": "https://www.eurogamer.de/batman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen",
    "headline": "Batman ist tot. Es leben die Gotham Knights! K\u00f6nnen sie dem gro\u00dfen Vorbild und Arkham das Wasser reichen?",
    "inLanguage": "de",
    "articleSection": "Feature",
    "description": "Batman ist tot. Es leben die Gotham Knights! K\u00f6nnen seine Nachfolger dem gro\u00dfen Vorbild das Wasser reichen?",
    "datePublished": "2022-10-05T15:18:52.769669+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Eurogamer.de",
        "url": "https://www.eurogamer.de/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.reedpopcdn.com/eurogamer-de-logo.png",
            "width": 432,
            "height": 60
        }
    },
    "image": [
        "https://assets.reedpopcdn.com/Gotham-Knights-Aufmacher-2.jpg/BROK/thumbnail/1200x1200/quality/100/Gotham-Knights-Aufmacher-2.jpg",
        "https://assets.reedpopcdn.com/Gotham-Knights-Aufmacher-2.jpg/BROK/thumbnail/1200x900/quality/100/Gotham-Knights-Aufmacher-2.jpg",
        "https://assets.reedpopcdn.com/Gotham-Knights-Aufmacher-2.jpg/BROK/thumbnail/1600x900/quality/100/Gotham-Knights-Aufmacher-2.jpg"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Benjamin Schm\u00e4dig",
        "jobTitle": "Redakteur",
        "worksFor": {
            "@type": "Organization",
            "name": "Eurogamer.de",
            "url": "https://www.eurogamer.de"
        },
        "image": "https://assets.reedpopcdn.com/1646311237.jpg",
        "description": "F\u00fcr ihn ist WipEout 2097 der Grund, aus dem es Videospiele gibt \u2013 aber auch Indiesachen, Shooter sowie fast alles, das mit Weltraum zu tun hat. Sucht gute Storys, knackige Herausforderungen und freut sich, wenn die grauen Zellen nicht unterfordert werden.",
        "url": "https://www.eurogamer.de/authors/benjamin-schmadig"
    },
    "keywords": [
        "Action Adventure",
        "PS5",
        "Xbox Series X/S",
        "Batman Arkham Origins",
        "Gotham Knights",
        "Batman: Arkham Knight",
        "PC",
        "Open World",
        "Science Fiction",
        "Artikel"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.eurogamer.de/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Features",
            "item": "https://www.eurogamer.de/archive/features"
        }
    ]
}
</script>

  <script>

permutivePageData = {
  "classifications_watson": {
    "categories": "$alchemy_taxonomy",
    "keywords": "$alchemy_keywords"
  },
  "user" : {
      "logged_in": false,
      "subscriber": false,
  }
};

  articleData = {};
    articlePublishedDate = new Date("2022-10-05 16:02:12.419817+00:00");
    articleData.date_published = articlePublishedDate;
    articleData.type = "Artikel";
    articleData.author = "Benjamin Schmädig";
  permutivePageData.article = articleData;


    articleComics = [];
    articleCompanies = [];
    articleMovies = [];
    articleTabletopCategories = [];
    articleTabletopMechanics = [];
    articleTabletopSeries = [];
    articleTabletopGames = [];
    articleThemes = [];
    articleTopics = [];
    articleTVShows = [];
    articleVideoGameGenres = [];
    articleVideoGamePlatforms = [];
    articleVideoGames = [];

        articleVideoGameGenres.push("Action Adventure");
        articleVideoGamePlatforms.push("PS5");
        articleVideoGamePlatforms.push("Xbox Series X/S");
        articleVideoGamePlatforms.push("PC");
        articleVideoGameGenres.push("Open World");
        articleVideoGameGenres.push("Science Fiction");

        articleVideoGame = {"name":"Batman Arkham Origins"};
        if(articleVideoGameGenres.length > 0) { articleVideoGame.genres = articleVideoGameGenres };
        if(articleVideoGamePlatforms.length > 0) { articleVideoGame.platforms = articleVideoGamePlatforms };
        articleVideoGames.push(articleVideoGame);
        articleVideoGame = {"name":"Gotham Knights"};
        if(articleVideoGameGenres.length > 0) { articleVideoGame.genres = articleVideoGameGenres };
        if(articleVideoGamePlatforms.length > 0) { articleVideoGame.platforms = articleVideoGamePlatforms };
        articleVideoGames.push(articleVideoGame);
        articleVideoGame = {"name":"Batman: Arkham Knight"};
        if(articleVideoGameGenres.length > 0) { articleVideoGame.genres = articleVideoGameGenres };
        if(articleVideoGamePlatforms.length > 0) { articleVideoGame.platforms = articleVideoGamePlatforms };
        articleVideoGames.push(articleVideoGame);
        articleTopics.push("Artikel");

  if(articleComics.length > 0) { permutivePageData.comics = articleComics };
  if(articleCompanies.length > 0) { permutivePageData.companies = articleCompanies };
  if(articleMovies.length > 0) { permutivePageData.movies = articleMovies };
  if(articleTabletopGames.length > 0) { permutivePageData.tabletop_game = articleTabletopGames };
  if(articleThemes.length > 0) { permutivePageData.themes = articleThemes };
  if(articleTopics.length > 0) { permutivePageData.topics = articleTopics };
  if(articleTVShows.length > 0) { permutivePageData.tv_shows = articleTVShows };
  if(articleVideoGames.length > 0) { permutivePageData.video_games = articleVideoGames };




!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});


permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10177652-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());


    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "features",
    "dimension2": "action-adventure,playstation-5,xbox-series-x,batman-arkham-origins,gotham-knights,batman-arkham-knight,pc,open-world,science-fiction,artikel",
    "dimension3": "Benjamin Schm\u00e4dig",
    "dimension7": "2022-10-05",
    "dimension8": "batman-arkham-knight,batman-arkham-origins,gotham-knights"
};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-10177652-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-6ZCEXJ309Z', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-10177652-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.de/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script>

    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/a29281f5a3df38f3992e70cff82a6a2a/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/a29281f5a3df38f3992e70cff82a6a2a/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>

  <script>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</script>


  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>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</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1573207.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '560747571485047');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/a29281f5a3df38f3992e70cff82a6a2a/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.de',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>



  




<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "\u00dcber dieses Bild",
          all: "Werbung",
          close: "Schlie\u00dfen",
          controls: "Kontrollen",
          info: "Info",
          overlay: "Overlay",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="4e6b2566-ee0d-4f9c-b072-a0b3a1dec4d0"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.de/batman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.de/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScriptModule = document.createElement('script');
        apesterScriptModule.type = 'module';
        apesterScriptModule.src = 'https://sdk.apester.com/web-sdk.core.min.js';

        const apesterScriptNoModule = document.createElement('script');
        apesterScriptNoModule.noModule = true;
        apesterScriptNoModule.async = true;
        apesterScriptNoModule.src = 'https://sdk.apester.com/web-sdk.core.legacy.min.js';

        document.getElementsByTagName('head')[0].appendChild(apesterScriptModule);
        document.getElementsByTagName('head')[0].appendChild(apesterScriptNoModule);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
    <!-- Webgains verification code: -->
    <!-- WGCCxxx -->
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo.svg" alt="Eurogamer.de" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
          <a class="button small login" href="/community/auth/start?next=/batman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen" rel="nofollow">Einloggen / Account anlegen</a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Suche" placeholder="Suche">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        Elden Ring - Komplettlösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-totw-3-team-of-the-week"
                      data-active="false"
                      
                    >
                        FIFA 23 TOTW 3
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-bundesliga-potm"
                      data-active="false"
                      
                    >
                        FIFA 23 Bundesliga POTM Vote September
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-otw-upgrade-tracker-ones-to-watch"
                      data-active="false"
                      
                    >
                        FIFA 23 OTW Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-tipps-und-tricks-der-groe-uberblick"
                      data-active="false"
                      
                    >
                        FIFA 23 Tipps &amp; Tricks
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-talente-st-lf-rf-sturm-besten-sturmer"
                      data-active="false"
                      
                    >
                        FIFA 23 Talente Sturm
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/return-to-monkey-island-komplettloesung-fur-alle-raetsel-mit-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        Return to Monkey Island: Komplettlösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/pokemon-go-ein-kosmischer-kumpane-wie-ihr-die-spezialforschung-lost"
                      data-active="false"
                      
                    >
                        Pokémon Go: Ein kosmischer Kumpane
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/the-last-of-us-komplettloesung-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        The Last of Us (Part 1) - Komplettlösung, Tipps und Tricks
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Angebote
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGDE_LB_1"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 980x90, 980x180, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


<div class="disclaimer">
Wenn du auf einen Link klickst und etwas kaufst, können wir eine kleine Provision erhalten.  <a href="/editorial-policy">Zu unseren Richtlinien</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="features"
data-paywalled="false"
data-premium="false"
data-type="article"
  >


<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    Batman ist tot. Es leben die Gotham Knights! Können sie dem großen Vorbild und Arkham das Wasser&nbsp;reichen?
</h1>

        <span class="strapline">Neue Superhelden braucht die Stadt.</span>

    </div>

    <div class="metadata">
<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1646311237.jpg/BROK/thumbnail/70x70/quality/60/1646311237.jpg"
    srcset="https://assets.reedpopcdn.com/1646311237.jpg/BROK/thumbnail/70x70/quality/60/1646311237.jpg 1x, https://assets.reedpopcdn.com/1646311237.jpg/BROK/thumbnail/140x140/quality/60/1646311237.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Schmädig Avatar"
width="70"height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="features">
                Artikel
              </span>

<span class="by">von</span> <span class="name">                  <a href="/authors/benjamin-schmadig">Benjamin Schmädig</a>
</span>                <span class="job_title">
                  Redakteur
                </span>
        </div>


          <div class="published_at">
Veröffentlicht am <time datetime="2022-10-05 15:18:52.769669+00:00">5. Oktober 2022</time>          </div>
    </div>


  <div id="header_share_wrapper" class="social_share">
    <ul class="share_list">
          <li>
            <a
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eurogamer.de%2Fbatman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen"
              class="header_icon social_icon circle"
              data-type="facebook"
            >
              


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Teilen auf Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitter.com/intent/tweet?text=Batman%20ist%20tot.%20Es%20leben%20die%20Gotham%20Knights%21%20K%C3%B6nnen%20sie%20dem%20gro%C3%9Fen%20Vorbild%20und%20Arkham%20das%20Wasser%20reichen%3F%20https%3A%2F%2Fwww.eurogamer.de%2Fbatman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen"
              class="header_icon social_icon circle"
              data-type="twitter"
            >
              


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Teilen auf Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eurogamer.de%2Fbatman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen&amp;title=Batman%20ist%20tot.%20Es%20leben%20die%20Gotham%20Knights%21%20K%C3%B6nnen%20sie%20dem%20gro%C3%9Fen%20Vorbild%20und%20Arkham%20das%20Wasser%20reichen%3F"
              class="header_icon social_icon circle"
              data-type="reddit"
            >
              


      <span
      class="icon"
      data-icon="reddit"
      data-type="brands"
        title="Teilen auf Reddit"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="mailto:?subject=Schau%20dir%20diesen%20Artikel%20auf%20Eurogamer.de%20an&amp;body=Batman%20ist%20tot.%20Es%20leben%20die%20Gotham%20Knights%21%20K%C3%B6nnen%20sie%20dem%20gro%C3%9Fen%20Vorbild%20und%20Arkham%20das%20Wasser%20reichen%3F%20https%3A%2F%2Fwww.eurogamer.de%2Fbatman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen"
              class="header_icon social_icon circle"
              data-type="email"
            >
              


      <span
      class="icon"
      data-icon="envelope"
      data-type="solid"
        title="Teilen auf email"
    ></span>


            </a>
          </li>
      <li>
        <a
          href="https://www.eurogamer.de/batman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen"
          class="header_icon social_icon circle"
          data-type="copy"
        >
              <span
      class="icon"
      data-icon="copy"
      data-type="solid"
        title="Copy URL"
    ></span>

        </a>
      </li>
        <li class="comment_social_wrapper">
          <a
            href="#comments"
            class="comment_social_link load_comments"
            id="header_comments"
          >
            <span>
1 kommentar            </span>
          </a>
        </li>
    </ul>
  </div>

  <script>
    headerSocialShare = document.querySelector('#header_share_wrapper');
    window.addEventListener('articleScripts', () => {
      new BrockmanSocialShare({
        container: headerSocialShare,
        selector: '.header_icon',
        location: 'header',
      });
    });
  </script>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.reedpopcdn.com/Gotham-Knights-Aufmacher-2.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Gotham-Knights-Aufmacher-2.jpg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.reedpopcdn.com/Gotham-Knights-Aufmacher-2.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Aufmacher-2.jpg"
    srcset="https://assets.reedpopcdn.com/Gotham-Knights-Aufmacher-2.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Aufmacher-2.jpg 1x, https://assets.reedpopcdn.com/Gotham-Knights-Aufmacher-2.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Gotham-Knights-Aufmacher-2.jpg 2x"
loading="eager"    class="headline_image"
    alt=""
width="690"height="388"  >
  </a>

  </figure>
</div>
</header>    <div class="article_body">

        <div class="article_body_content">

  <div class="desktop_mpu">
    <div class="lazyload mpu1"
      data-dfp-id="EGDE_MPU_1"
      data-dfp-sizes="300x250"
      data-dfp-targeting="site=eurogamer.de"
      data-dfp-collapse="false"
      id="EGDE_MPU_1_1"
    ></div>
  </div>


            <p>Es ist tats&auml;chlich so: Die Fledermaus hat es dahingerafft &ndash; in der von Rocksteady Studios erschaffenen Arkham-Serie jedenfalls. Daran l&auml;sst Gotham Knights &uuml;berhaupt keinen Zweifel, wenn es mehr oder weniger direkt an die Ereignisse von <a href="https://www.eurogamer.de/games/batman-arkham-knight">Arkham Knight</a> anschlie&szlig;t. Bleibt die Frage, was passiert, wenn ein S&uuml;ndenpool wie Gotham City pl&ouml;tzlich keinen m&auml;chtigen Besch&uuml;tzer mehr hat.</p>
<p>Nun, die Antwort darauf ist ein Tauziehen um dieses Machtvakuum, denn w&auml;hrend auf der einen Seite verschiedene Gangster um neue Verdienstm&ouml;glichkeiten k&auml;mpfen, h&auml;tte auch die Polizei gerne wieder mehr Einfluss als sie zu Zeiten des Batman genoss. Und so haben es maskierte Rechtsvertreter wie Robin, Batgirl, Nightwing und Red Hood gar nicht so leicht f&uuml;r Ruhe in den Stra&szlig;en zu sorgen.</p>
<p>Viel mehr will ich gar nicht verraten. Und viel mehr habe ich ohnehin nicht gesehen, als ich eine Vorschaufassung vergangene Woche ein paar Stunden lang spielen konnte. Neben dem Tutorial standen zwei Missionen sowie das freie Erkunden der Stadt zur Verf&uuml;gung, wenn auch nur zu einem noch fr&uuml;hen Zeitpunkt der Handlung. Harley Quinn ist wieder mit von der Partie und h&auml;lt ein Puzzlest&uuml;ck in der Hand, das die vier Rookie-Helden ben&ouml;tigen, um einem viel tieferen Gew&auml;chs der Unterwelt auf die Spur zu kommen. Dabei will ich es an dieser Stelle aber belassen.</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/Gotham-Knights-Stadt-noch-mal.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Gotham-Knights-Stadt-noch-mal.jpg" target="_blank">
<img alt class="content_image" height="388" loading="lazy" src="https://assets.reedpopcdn.com/Gotham-Knights-Stadt-noch-mal.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Stadt-noch-mal.jpg" srcset="https://assets.reedpopcdn.com/Gotham-Knights-Stadt-noch-mal.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Stadt-noch-mal.jpg 1x, https://assets.reedpopcdn.com/Gotham-Knights-Stadt-noch-mal.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Gotham-Knights-Stadt-noch-mal.jpg 2x" width="690"> </a>
<figcaption>Willkommen zur&uuml;ck in Gotham City, in dem man zum ersten Mal nicht nur B&ouml;sewichten begegnet!</figcaption>
</figure>
<p>Wobei ich mich sehr auf die Geschichte freue, denn entwickelt wird das Ganze von Warner Bros. Games Montreal, das schon f&uuml;r <a href="https://www.eurogamer.de/games/batman-arkham-origins">Arkham Origins</a> verantwortlich zeichnet. Und das mochte ich trotz der spielerischen Stagnation vor allem f&uuml;r seine Erz&auml;hlung, in der Batman und Joker erst zu dem wurden, als was man sie sp&auml;ter kennen w&uuml;rde. Von daher bin ich gespannt darauf, was die Autoren &uuml;ber das Erwachsenwerden dieses Quartetts zu sagen haben.</p>
<p>Immerhin geht es laut Creative Director Patrick Redding darum, den neuen Knight zu finden, der seine sch&uuml;tzende Hand &uuml;ber Gotham halten wird. Wen ihr auf dem Weg dorthin bevorzugt, entscheidet ihr aber meist selbst, denn im Hauptquartier der Knights, dem Glockenturm im ehemaligen Wayne-Geb&auml;ude k&ouml;nnt ihr jederzeit zwischen den Helden wechseln. Die spielen sich zwar alle sehr &auml;hnlich, verf&uuml;gen aber gleichzeitig &uuml;ber individuelle Besonderheiten.</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/Gotham-Knights-Plan-schmieden.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Gotham-Knights-Plan-schmieden.jpg" target="_blank">
<img alt class="content_image" height="388" loading="lazy" src="https://assets.reedpopcdn.com/Gotham-Knights-Plan-schmieden.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Plan-schmieden.jpg" srcset="https://assets.reedpopcdn.com/Gotham-Knights-Plan-schmieden.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Plan-schmieden.jpg 1x, https://assets.reedpopcdn.com/Gotham-Knights-Plan-schmieden.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Gotham-Knights-Plan-schmieden.jpg 2x" width="690"> </a>
<figcaption>Im Glockenturm &uuml;berlegen die sonst maskierten Unmaskierten, was zu tun ist. Soll ich mal spekulieren? Obwohl der Game Director davon spricht, dass am Ende ein neuer Knight gefunden sein soll, und sich die Rookies nicht immer einig sind, wird zum Schluss doch sicher der Teamgeist im Vordergrund stehen.</figcaption>
</figure>
<p>So bleibt Robin als Stealth-Experte etwa lange unentdeckt, w&auml;hrend Batgirl Kameras hackt, um nicht gesehen zu werden, und die Waffen ihrer Gegner &uuml;berladen kann, um ihnen Schaden zuzuf&uuml;gen. Red Hood ist dagegen im Fernkampf bewandert und Nightwing st&auml;rkt Mitspieler im kooperativen Abenteuer. Immerhin darf man Gotham Knights auch gemeinsam mit Freundin oder Freund erleben, was in dieser Vorschauversion allerdings noch keine Rolle gespielt hat.</p>
<p>Eins ist allen Maskierten dabei gleich: Die K&auml;mpfe sind keine rasanten Reaktionsspiele mehr, wie man sie aus den Arkham-Vorg&auml;ngern kennt, sondern vergleichsweise langsame, relativ herk&ouml;mmliche Pr&uuml;geleien aus der Schulterperspektive. Gutes Timing ist dabei noch immer wichtig, denn wer nicht rechtzeitig ausweicht, bekommt sehr unangenehme Hiebe ab. Und damit das gelingt, sollte man auf keinen Fall die Angriffstaste maltr&auml;tieren, sondern seine Feinde gut beobachten, um in den richtigen Momenten zuzuschlagen oder zur Seite zu huschen.</p>
<p>Starke Angriffe zerschlagen dabei den Block mancher B&ouml;sewichte und erfolgreiche Treffer laden Spezialangriffe auf, von denen man einen dann mit gehaltener Schultertaste ausw&auml;hlt. Das ist nicht ganz so cool wie das Arcade-Pr&uuml;geln mit dem Fledermann, aber ich habe bisher eben nur den Anfang erlebt, bei dem gerade mal ein paar Spezialattacken zur Verf&uuml;gung standen. Da kommen sicherlich noch ein paar interessante Moves hinzu, wenn man im Glockenturm seine Erfahrungspunkte in F&auml;higkeiten umm&uuml;nzt.</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/Gotham-Knights-Ausweichen.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Gotham-Knights-Ausweichen.jpg" target="_blank">
<img alt class="content_image" height="388" loading="lazy" src="https://assets.reedpopcdn.com/Gotham-Knights-Ausweichen.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Ausweichen.jpg" srcset="https://assets.reedpopcdn.com/Gotham-Knights-Ausweichen.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Ausweichen.jpg 1x, https://assets.reedpopcdn.com/Gotham-Knights-Ausweichen.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Gotham-Knights-Ausweichen.jpg 2x" width="690"> </a>
<figcaption>Gerade noch aus dem Weg gerutscht: Gutes Timing ist von zentraler Bedeutung. In vielen K&auml;mpfen kann man sich au&szlig;erdem eine zus&auml;tzliche Belohnung verdienen, wenn man die angezeigeten Herausforderungen erf&uuml;llt. Das kann perfektes Ausweichen ebenso sein wie bestimmte Takedowns und mehr.</figcaption>
</figure>
<p>Mit einer davon ruft Batgirl eine Drohne, die auf Feinde schie&szlig;t und ihre Besitzerin heilt. Mit einer anderen erstellt Robin ein Hologramm, das die Aufmerksamkeit seiner Gegner auf sich zieht. Eine weitere erm&ouml;glicht nach dem Ausweichen in letzter Sekunde einen starken Gegenschlag und hinzu kommen auch passive F&auml;higkeiten, mit denen die Ruhestifter widerstandsf&auml;higer sowie durchschlagskr&auml;ftiger werden. Richtig cool fand ich schlie&szlig;lich Batgirls Greifhaken, mit dem sie kleine Gangster zu sich heran- beziehungsweise sich selbst an st&auml;mmigere B&ouml;sewichte zieht.</p>
<p>&Auml;hnlich wie ihr Vorbild k&ouml;nnen die Superhelden die Fieslinge au&szlig;erdem klammheimlich ausknocken, wenn sie sich geduckt anschleichen oder sie von einer erh&ouml;hten Position aus ins Land der Tr&auml;ume schicken. Dorthin k&ouml;nnen sie sich auch wieder zur&uuml;ckziehen, wenn&rsquo;s anschlie&szlig;end brenzlich wird. Manchmal hilft aber nat&uuml;rlich nur die direkte Konfrontation, was sp&auml;testens dort sehr unterhaltsam war, wo sich Batgirl zu einem rockigen Cover von Livin' La Vida Loca mit einem ganzen Gef&auml;ngnishof anlegen musste, weil Harley sich einen Spa&szlig; draus machte, den wichtigen Hinweis genau dort zu platzieren.</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/Gotham-Knights-Glockenturm.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Gotham-Knights-Glockenturm.jpg" target="_blank">
<img alt class="content_image" height="388" loading="lazy" src="https://assets.reedpopcdn.com/Gotham-Knights-Glockenturm.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Glockenturm.jpg" srcset="https://assets.reedpopcdn.com/Gotham-Knights-Glockenturm.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Glockenturm.jpg 1x, https://assets.reedpopcdn.com/Gotham-Knights-Glockenturm.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Gotham-Knights-Glockenturm.jpg 2x" width="690"> </a>
<figcaption>Im Glockenturm kann man au&szlig;erdem Ausr&uuml;stung herstellen und verbessern - die Ressourcen daf&uuml;r findet man unter anderem in versteckten Kisten.</figcaption>
</figure>
<p>Anschlie&szlig;end habe ich mich daf&uuml;r entschieden noch ein wenig die offene Welt zu erkunden, anstatt einfach nur die dritte Mission zu spielen. Immerhin laufen dort jetzt endlich nicht nur Gangster, sondern auch friedliche Passanten umher &ndash; nicht allzu viele freilich, denn auch in Gotham Knights erlebt man ausschlie&szlig;lich Gotham&rsquo;s Night, sprich die Stadt bei Nacht. Und da musste ich schnell feststellen, dass nicht nur die Polizei nicht gut auf die Maskierten zu sprechen ist. Denn obwohl es Fu&szlig;g&auml;nger gibt, die Batgirl oder Robin dufte finden, begegnete mir ein Gro&szlig;teil mit Zieh-Leine!-Attit&uuml;de. Das wird sich im Verlauf des Abenteuers doch wohl &auml;ndern, nicht wahr?</p>
<p>Gotham selbst besteht aus f&uuml;nf Distrikten, die alle in kleinere Viertel unterteilt sind, wobei gro&szlig;e Br&uuml;cken die Gebiete voneinander trennen. Wer von einem Ort zum n&auml;chsten kommen will, hat neben der Schnellreise dabei zwei M&ouml;glichkeiten: das Schwingen per Cape oder mechanischem Gleiter sowie das Rufen des Batcycles. Und was bin ich froh dar&uuml;ber, dass man damit nicht wie in Arkham Knights die halbe Kulisse zu Klump f&auml;hrt, sondern Hindernissen ausweichen sollte, um nicht davor stehenzubleiben!</p>
<p>Auf jeden Fall ertappt man beim Herumlaufen so manche Ganoven auf frischer Tat und kann so zum Beispiel Einbr&uuml;che verhindern. Zus&auml;tzlich gibt es gr&ouml;&szlig;ere Verbrechen, die auf der Karte eingezeichnet sind, sodass ich an Orte kam, wo Batgirl binnen kurzer Zeit an Geiseln montierte Bomben entsch&auml;rfen und der Polizei bei einer Schie&szlig;erei unter die Arme greifen musste. F&uuml;r alle Helden soll es nicht zuletzt Missionen geben, die nur sie erledigen k&ouml;nnen. Und wer will, vertreibt sich die Zeit mit Herausforderungen, zu denen auch Wettrennen z&auml;hlen. Um die klassische Besch&auml;ftigungstherapie der offenen Welt kommt Gotham Knights also nicht herum.</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/Gotham-Knights-Batcycle-1.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Gotham-Knights-Batcycle-1.jpg" target="_blank">
<img alt class="content_image" height="388" loading="lazy" src="https://assets.reedpopcdn.com/Gotham-Knights-Batcycle-1.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Batcycle-1.jpg" srcset="https://assets.reedpopcdn.com/Gotham-Knights-Batcycle-1.jpg/BROK/resize/690%3E/format/jpg/quality/75/Gotham-Knights-Batcycle-1.jpg 1x, https://assets.reedpopcdn.com/Gotham-Knights-Batcycle-1.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Gotham-Knights-Batcycle-1.jpg 2x" width="690"> </a>
<figcaption>Per Batcycle ist man unterwegs, wenn es weder Schnellreise noch Laufen oder Schwingen sein soll.</figcaption>
</figure>
<p>Am meisten bin ich dabei auf die gr&ouml;&szlig;eren Verbrechen gespannt, denen die Helden erst auf die Spur kommen m&uuml;ssen &ndash; indem sie aufmerksam beobachten, Spuren nachgehen sowie Verd&auml;chtige verh&ouml;ren. Gespielt habe ich das noch nicht. In der Theorie klingt das aber nach unterhaltsamem Superhelden-Tun.</p>
<p>Begeistert bin ich damit noch nicht, aber der erste Ausflug hat wirklich Spa&szlig; gemacht. Bislang ist Gotham Knights eine sehr geradlinige Fortf&uuml;hrung mit kleinen &Auml;nderungen, die das Abenteuer um Batmans &bdquo;Nachfahren&ldquo; aber noch nicht von &auml;hnlichen offenen Welten abgrenzen. Wobei ich gestehen muss, dass mir keiner der neuen Protagonisten auch nur ann&auml;hernd so cool oder wenigstens charakterlich interessant erscheint wie die &uuml;bergro&szlig;e Fledermaus. Klar: Daran kann sich im Verlauf der Geschichte vieles &auml;ndern. Abgesehen davon tut das st&auml;rker taktisch angehauchte Kampfsystem der Verbrecherjagd gut und ich freue mich darauf die offene Welt zu erkunden, in der erstmals nicht nur Gangster unterwegs sind &ndash; wie auch immer das im Detail aussehen wird, wenn die Gotham Knights am 21. Oktober losgelassen werden.</p>
<img alt data-src="https://vg02.met.vgwort.de/na/c08c9b6e64c3451bae45637249ed749b" height="1" width="1">

        </div>




  </div>


  </article>


<footer class="article_footer">



  <div id="footer_share_wrapper" class="social_share">
    <ul class="share_list">
          <li>
            <a
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eurogamer.de%2Fbatman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen"
              class="footer_icon social_icon circle"
              data-type="facebook"
            >
              


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Teilen auf Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitter.com/intent/tweet?text=Batman%20ist%20tot.%20Es%20leben%20die%20Gotham%20Knights%21%20K%C3%B6nnen%20sie%20dem%20gro%C3%9Fen%20Vorbild%20und%20Arkham%20das%20Wasser%20reichen%3F%20https%3A%2F%2Fwww.eurogamer.de%2Fbatman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen"
              class="footer_icon social_icon circle"
              data-type="twitter"
            >
              


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Teilen auf Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eurogamer.de%2Fbatman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen&amp;title=Batman%20ist%20tot.%20Es%20leben%20die%20Gotham%20Knights%21%20K%C3%B6nnen%20sie%20dem%20gro%C3%9Fen%20Vorbild%20und%20Arkham%20das%20Wasser%20reichen%3F"
              class="footer_icon social_icon circle"
              data-type="reddit"
            >
              


      <span
      class="icon"
      data-icon="reddit"
      data-type="brands"
        title="Teilen auf Reddit"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="mailto:?subject=Schau%20dir%20diesen%20Artikel%20auf%20Eurogamer.de%20an&amp;body=Batman%20ist%20tot.%20Es%20leben%20die%20Gotham%20Knights%21%20K%C3%B6nnen%20sie%20dem%20gro%C3%9Fen%20Vorbild%20und%20Arkham%20das%20Wasser%20reichen%3F%20https%3A%2F%2Fwww.eurogamer.de%2Fbatman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen"
              class="footer_icon social_icon circle"
              data-type="email"
            >
              


      <span
      class="icon"
      data-icon="envelope"
      data-type="solid"
        title="Teilen auf email"
    ></span>


            </a>
          </li>
      <li>
        <a
          href="https://www.eurogamer.de/batman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen"
          class="footer_icon social_icon circle"
          data-type="copy"
        >
              <span
      class="icon"
      data-icon="copy"
      data-type="solid"
        title="Copy URL"
    ></span>

        </a>
      </li>
        <li class="comment_social_wrapper">
          <a
            href="#comments"
            class="comment_social_link load_comments"
            id="footer_comments"
          >
            <span>
1 kommentar            </span>
          </a>
        </li>
    </ul>
  </div>

  <script>
    footerSocialShare = document.querySelector('#footer_share_wrapper');
    window.addEventListener('articleScripts', () => {
      new BrockmanSocialShare({
        container: footerSocialShare,
        selector: '.footer_icon',
        location: 'footer',
      });
    });
  </script>

  <div class="tagged_with">
      <h2 class="section_title small">Tags:</h2>
    <ul>
        <li>
          <a href="/genres/action-adventure">Action Adventure</a>
        </li>
        <li>
          <a href="/topics/artikel">Artikel</a>
        </li>
        <li>
          <a href="/games/batman-arkham-knight">Batman: Arkham Knight</a>
        </li>
        <li>
          <a href="/games/batman-arkham-origins">Batman Arkham Origins</a>
        </li>
        <li>
          <a href="/games/gotham-knights">Gotham Knights</a>
        </li>
        <li>
          <a href="/genres/open-world">Open World</a>
        </li>
        <li>
          <a href="/platforms/pc">PC</a>
        </li>
        <li>
          <a href="/platforms/playstation-5">PS5</a>
        </li>
        <li>
          <a href="/genres/science-fiction">Science Fiction</a>
        </li>
        <li>
          <a href="/platforms/xbox-series-x">Xbox Series X/S</a>
        </li>
    </ul>
  </div>

  <div class="footer-newsletter">
    <h3>Abonnement für den Eurogamer.de Daily-Newsletter abschließen</h3>
    <p>Die wichtigsten Themen des Tages direkt in deinem Posteingang.</p>
<a
  class="button popup sign-up"
    href="/community/auth/start?next=/newsletters/eurogamer-de-daily/subscribe%3Fnext%3D%252Fbatman-ist-tot-es-leben-die-gotham-knights-konnen-sie-dem-groen-vorbild-und-arkham-das-wasser-reichen"
    rel="nofollow"
>Abonnieren</a>  </div>

    <div class="author_bio compact">
      <h2 class="section_title small">Über den Autor</h2>




<div class="summary" data-type="persona">
    <a
      href="/authors/benjamin-schmadig"
      class="link_overlay"
      title="Benjamin Schmädig"
    ></a>

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1646311237.jpg/BROK/thumbnail/70x70/quality/60/1646311237.jpg"
    srcset="https://assets.reedpopcdn.com/1646311237.jpg/BROK/thumbnail/70x70/quality/60/1646311237.jpg 1x, https://assets.reedpopcdn.com/1646311237.jpg/BROK/thumbnail/140x140/quality/60/1646311237.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Schmädig Avatar"
width="70"height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/benjamin-schmadig">Benjamin Schmädig</a>
        </p>

      <p class="job_title">
        Redakteur
      </p>


        <p class="bio">
          Für ihn ist WipEout 2097 der Grund, aus dem es Videospiele gibt – aber auch Indiesachen, Shooter sowie fast alles, das mit Weltraum zu tun hat. Sucht gute Storys, knackige Herausforderungen und freut sich, wenn die grauen Zellen nicht unterfordert werden.
        </p>
  </div>
</div>  </div>




  <div id="comments">
      <h2 class="section_title small">Kommentare</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Bitte aktiviere Javascript, um Kommentare sehen zu können.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/yz9jwg',
          postCount: '1',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Entschuldigung, ein Fehler ist aufgetreten. Bitte versuche es noch einmal.`,
            emptyCommentError: `Du musst eine Antwort verfassen, um einen Kommentar abzugeben.`,
            errorMessage: `Kommentare konnten nicht geladen werden.`,
            genericError: `Entschuldigung, etwas hat nicht funktioniert.`,
            labelNoResponse: `Schreibe einen Kommentar zu diesem Artikel`,
            labelResponse: `Alle Kommentare zu diesem Artikel`,
            loading: `Loading`,
            postComment: `Kommentar abgeben`,
            submittedComment: `Kommentar abgegeben. Vielen Dank!`,
            writeComment: `Schreibe einen spektakulären Kommentar`,
            like: `Like`,
            unavailableLike: `Du kannst diesen Kommentar nicht liken`,
            reportSubmitted: `Danke für deinen Hinweis zu diesem Kommentar. Dein Kommentar wird von unseren Moderatoren bearbeitet.`,
            emptyReportReason: `Bitte wähle einen Grund aus, warum du den Kommentar melden möchtest.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGDE_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGDE_LB_2"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More Features</h2>



      <ul class="summary_list">
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/a-plague-tale-requiem-release-datum-zeiten-preload-und-alle-infos" class="link_overlay" title="A Plague Tale: Requiem Release-Datum: Zeiten, Preload und alle Infos" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/A-Plague-Tale-Requiem-Release-Datum-Zeiten-Preload-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/A-Plague-Tale-Requiem-Release-Datum-Zeiten-Preload-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/A-Plague-Tale-Requiem-Release-Datum-Zeiten-Preload-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/A-Plague-Tale-Requiem-Release-Datum-Zeiten-Preload-Thumb.jpg 1x, https://assets.reedpopcdn.com/A-Plague-Tale-Requiem-Release-Datum-Zeiten-Preload-Thumb.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/A-Plague-Tale-Requiem-Release-Datum-Zeiten-Preload-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Release-Datum, Zeiten, Preload und mehr zu A Plague Tale: Requiem."
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/a-plague-tale-requiem-release-datum-zeiten-preload-und-alle-infos" ><span class="kicker">Artikel |</span>                 A Plague Tale: Requiem Release-Datum: Zeiten, Preload und alle Infos

</a>          </p>

            <p class="strapline">Wann ihr loslegen könnt.</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/homicidal-all-stars-die-mischung-aus-xcom-und-schwarzenegger-film-macht-einen-hervorragenden-ersten-eindruck" class="link_overlay" title="Homicidal All-Stars: Die Mischung aus XCOM und Schwarzenegger-Film macht einen hervorragenden ersten Eindruck" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Homicidal-All-Stars-Aufmacher-2.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Homicidal-All-Stars-Aufmacher-2.jpg"
    srcset="https://assets.reedpopcdn.com/Homicidal-All-Stars-Aufmacher-2.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Homicidal-All-Stars-Aufmacher-2.jpg 1x, https://assets.reedpopcdn.com/Homicidal-All-Stars-Aufmacher-2.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Homicidal-All-Stars-Aufmacher-2.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Homicidal All-Stars: Die Mischung aus XCOM und Schwarzenegger-Film macht einen hervorragenden ersten Eindruck"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/homicidal-all-stars-die-mischung-aus-xcom-und-schwarzenegger-film-macht-einen-hervorragenden-ersten-eindruck" ><span class="kicker">Artikel |</span>                 Homicidal All-Stars: Die Mischung aus XCOM und Schwarzenegger-Film macht einen hervorragenden ersten Eindruck

</a>          </p>

            <p class="strapline">Running Woman</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/homicidal-all-stars-die-mischung-aus-xcom-und-schwarzenegger-film-macht-einen-hervorragenden-ersten-eindruck#comments" rel="nofollow">
    4
      </a>
  </p>
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/nvidia-geforce-gtx-4000-serie-und-dlss-3-eine-neue-dimension-in-sachen-ki-upscaling" class="link_overlay" title="Nvidia GeForce GTX 4000-Serie und DLSS 3 - Eine neue Dimension in Sachen KI-Upscaling" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/DLSS3-Analysis-Site.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/DLSS3-Analysis-Site.jpg"
    srcset="https://assets.reedpopcdn.com/DLSS3-Analysis-Site.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/DLSS3-Analysis-Site.jpg 1x, https://assets.reedpopcdn.com/DLSS3-Analysis-Site.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/DLSS3-Analysis-Site.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Nvidia GeForce GTX 4000-Serie und DLSS 3 - Eine neue Dimension in Sachen KI-Upscaling"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/nvidia-geforce-gtx-4000-serie-und-dlss-3-eine-neue-dimension-in-sachen-ki-upscaling" ><span class="kicker">Digital Foundry |</span>                 Nvidia GeForce GTX 4000-Serie und DLSS 3 - Eine neue Dimension in Sachen KI-Upscaling

</a>          </p>

            <p class="strapline">Das neue DLSS zeigt eine bis zu verfünffachte Performance.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/nvidia-geforce-gtx-4000-serie-und-dlss-3-eine-neue-dimension-in-sachen-ki-upscaling#comments" rel="nofollow">
    8
      </a>
  </p>
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/crisis-core-final-fantasy-vii-reunion-das-kampfsystem-katapultiert-mich-fast-15-jahre-in-die-vergangenheit" class="link_overlay" title="Crisis Core -Final Fantasy VII- Reunion: Das Kampfsystem katapultiert mich fast 15 Jahre in die Vergangenheit" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Crisis-Core-Aufmacher.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Crisis-Core-Aufmacher.jpg"
    srcset="https://assets.reedpopcdn.com/Crisis-Core-Aufmacher.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Crisis-Core-Aufmacher.jpg 1x, https://assets.reedpopcdn.com/Crisis-Core-Aufmacher.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Crisis-Core-Aufmacher.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Crisis Core -Final Fantasy VII- Reunion: Das Kampfsystem katapultiert mich fast 15 Jahre in die Vergangenheit"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/crisis-core-final-fantasy-vii-reunion-das-kampfsystem-katapultiert-mich-fast-15-jahre-in-die-vergangenheit" ><span class="kicker">Artikel |</span>                 Crisis Core -Final Fantasy VII- Reunion: Das Kampfsystem katapultiert mich fast 15 Jahre in die Vergangenheit

</a>          </p>

            <p class="strapline">„Activating Combat Mode“</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/crisis-core-final-fantasy-vii-reunion-das-kampfsystem-katapultiert-mich-fast-15-jahre-in-die-vergangenheit#comments" rel="nofollow">
    5
      </a>
  </p>
    </div>

</div>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Neueste Artikel</h2>



      <ul class="summary_list">
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-vorbestellen-editionen-preise-bonus-inhalte" class="link_overlay" title="FIFA 23 jetzt vorbestellen: Alle Editionen, Preise und Bonus-Inhalte" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/FIFA-23-vorbestellen2.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-vorbestellen2.jpg"
    srcset="https://assets.reedpopcdn.com/FIFA-23-vorbestellen2.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-vorbestellen2.jpg 1x, https://assets.reedpopcdn.com/FIFA-23-vorbestellen2.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/FIFA-23-vorbestellen2.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23 jetzt vorbestellen: Alle Editionen, Preise und Bonus-Inhalte"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-vorbestellen-editionen-preise-bonus-inhalte" >                 FIFA 23 jetzt vorbestellen: Alle Editionen, Preise und Bonus-Inhalte

</a>          </p>

            <p class="strapline">Der frühe Vogel fängt den Ball.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/fifa-23-vorbestellen-editionen-preise-bonus-inhalte#comments" rel="nofollow">
    4
      </a>
  </p>
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="tips"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-legacy-edition-nintendo-switch" class="link_overlay" title="FIFA 23: Nintendo Switch – Unterschiede, Inhalte und Besonderheiten der Legacy Edition" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/fifa-23-switch-legacy-Edition.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/fifa-23-switch-legacy-Edition.jpg"
    srcset="https://assets.reedpopcdn.com/fifa-23-switch-legacy-Edition.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/fifa-23-switch-legacy-Edition.jpg 1x, https://assets.reedpopcdn.com/fifa-23-switch-legacy-Edition.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/fifa-23-switch-legacy-Edition.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23: Nintendo Switch – Unterschiede, Inhalte und Besonderheiten der Legacy Edition"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-legacy-edition-nintendo-switch" >                 FIFA 23: Nintendo Switch – Unterschiede, Inhalte und Besonderheiten der Legacy Edition

</a>          </p>

            <p class="strapline">Recycling-Runde die 5!</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-release-date" class="link_overlay" title="FIFA 23: Es ist offiziell, Ende September geht es los" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/fifa-23-release_Zedj9Wp.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/fifa-23-release_Zedj9Wp.jpg"
    srcset="https://assets.reedpopcdn.com/fifa-23-release_Zedj9Wp.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/fifa-23-release_Zedj9Wp.jpg 1x, https://assets.reedpopcdn.com/fifa-23-release_Zedj9Wp.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/fifa-23-release_Zedj9Wp.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23: Es ist offiziell, Ende September geht es los"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-release-date" >                 FIFA 23: Es ist offiziell, Ende September geht es los

</a>          </p>

            <p class="strapline">For the Game. For the World</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
          <li>




<div
  class="summary"
  data-type="article"
  data-article-type="tips"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-otw-upgrade-tracker-ones-to-watch" class="link_overlay" title="FIFA 23 OTW Tracker: Alle Upgrades im Überblick" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/FIFA-23-OTW-Ones-to-Watch.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-OTW-Ones-to-Watch.jpg"
    srcset="https://assets.reedpopcdn.com/FIFA-23-OTW-Ones-to-Watch.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-OTW-Ones-to-Watch.jpg 1x, https://assets.reedpopcdn.com/FIFA-23-OTW-Ones-to-Watch.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/FIFA-23-OTW-Ones-to-Watch.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23 OTW Tracker: Alle Upgrades im Überblick"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-otw-upgrade-tracker-ones-to-watch" >                 FIFA 23 OTW Tracker: Alle Upgrades im Überblick

</a>          </p>

            <p class="strapline">Diese Spieler solltet ihr in der FIFA 23 Saison 2022/23 gut im Auge behalten!</p>

    </div>

    <div class="metadata">
    </div>

</div>          </li>
      </ul>

  </section>





      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo-inverse.svg" alt="Eurogamer.de" loading="eager">
</a>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>Alle Rechte vorbehalten. Kein Teil dieser Seite oder ihr Inhalt darf ohne Erlaubnis der Rechteinhaber vervielfältigt werden.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/eurogamer.de"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Besuche uns auf Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer_de"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Besuche uns auf Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/user/EurogamerGermany"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Besuche uns auf YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.de/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS Feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Übersicht</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="/newsletters"
                      data-active="false"
                      
                    >
                        Newsletter
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Nützliche Links</span>


        <ul>
                    <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Autoren
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie-Richtlinie
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Datenschutzerklärung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Hinweise für Einwohner Kaliforniens
                    </a>
                  </li>
                  <li>
                    <a
                      href="/impressum"
                      data-active="false"
                      
                    >
                        Impressum
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:kontakt@eurogamer.de"
                      data-active="false"
                      
                    >
                        Kontakt
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Nutzungsbedingungen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Redaktionelle Richtlinien
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        So testen wir
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Unternehmen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Verhaltensregeln
                    </a>
                  </li>
                  <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        Über uns
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/10"
                      data-active="false"
                      
                    >
                        Übersicht
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Cookie-Einstellungen        </button>
      </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">Das Netzwerk</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.it
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.digitalfoundry.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.purexbox.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Pure Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="popup advert_container">
      <div class="advert"
        data-dfp-id="EGDE_POPUP"
        data-dfp-sizes="1x1"
        id="EGDE_POPUP_1"
        data-dfp-collapse="true"
      ></div>
    </div>
        </footer>
    </div>
  </body>
</html>