<!DOCTYPE html>
<html lang="de">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Die besten Indiana Jones Spiele | Eurogamer.de</title>

  <meta property="og:description" content="Auch Indiana Jones ist in einigen Videospielen unterwegs, aber welche davon gehören zu den besten? Hier ist unsere Liste!">
  <meta property="og:site_name" content="Eurogamer.de">
  <meta property="og:title" content="Die besten Indiana Jones Spiele">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.de/die-besten-indiana-jones-spiele">
  <meta property="og:image" content="https://assets.reedpopcdn.com/Die-besten-Indiana-Jones-Spiele.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/Die-besten-Indiana-Jones-Spiele.jpg">
  <meta property="article:published_time" content="2022-12-26T11:00:00+00:00">
  <meta property="article:tag" content="Artikel">
  <meta property="article:tag" content="PS5">
  <meta property="article:tag" content="PS4">
  <meta property="article:tag" content="Indiana Jones And The Emperor&#39;s Tomb">
  <meta property="article:tag" content="Indiana Jones and the Fate of Atlantis">
  <meta property="article:tag" content="Indie">
  <meta property="article:tag" content="Nintendo Wii">
  <meta property="article:tag" content="PC">
  <meta property="article:tag" content="PSP">
  <meta property="article:tag" content="Nintendo DS">
  <meta property="article:tag" content="PS3">
  <meta property="article:tag" content="Nintendo GameCube">
  <meta property="article:tag" content="Die Besten">
  <meta property="article:tag" content="Blockbuster">
  <meta property="article:tag" content="PS1">
  <meta property="article:tag" content="PS2">
  <meta property="article:tag" content="Kids &amp; Family">
  <meta property="article:tag" content="LEGO Indiana Jones">
  <meta property="article:tag" content="Xbox Series X/S">
  <meta property="article:tag" content="Xbox 360">
  <meta property="article:tag" content="Xbox">
  <meta property="article:tag" content="Xbox One">
  <meta property="article:tag" content="SNES">

  <meta name="description" content="Auch Indiana Jones ist in einigen Videospielen unterwegs, aber welche davon gehören zu den besten? Hier ist unsere Liste!">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Auch Indiana Jones ist in einigen Videospielen unterwegs, aber welche davon gehören zu den besten? Hier ist unsere Liste!">
  <meta name="twitter:title" content="Die besten Indiana Jones Spiele">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/Die-besten-Indiana-Jones-Spiele.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/Die-besten-Indiana-Jones-Spiele.jpg">
  <meta name="twitter:image:alt" content="Die besten Indiana-Jones-Spiele.">
  <meta name="twitter:creator" content="@eurogamer_de">
  <meta name="twitter:site" content="@eurogamer_de">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/26606d43b38bd581d478dbb525fbfe22/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/26606d43b38bd581d478dbb525fbfe22/icon/favicon.ico">
<script type="application/ld+json">
{"@context": "https://schema.org", "@type": "NewsArticle", "articleSection": "Feature", "author": {"@context": "https://schema.org", "@type": "Person", "description": "Benjamin Jakobs ist Leitender Redakteur, seit 2006 bei Eurogamer.de und schreibt News, Reviews, Meinungen, Artikel und Tipps.", "email": "benjamin@eurogamer.de", "image": "https://assets.reedpopcdn.com/1602155051.jpg", "jobTitle": "Leitender Redakteur News", "name": "Benjamin Jakobs", "url": ["https://www.eurogamer.de/authors/benjamin-jakobs", "https://www.instagram.com/eg_ben/", "https://twitter.com/f1r3storm"], "worksFor": {"@type": "Organization", "name": "Eurogamer.de", "url": "https://www.eurogamer.de"}}, "datePublished": "2022-12-26T11:00:00+00:00", "description": "Auch Indiana Jones ist in einigen Videospielen unterwegs, aber welche davon geh\u00f6ren zu den besten? Hier ist unsere Liste!", "headline": "Die besten Indiana Jones Spiele", "image": ["https://assets.reedpopcdn.com/Die-besten-Indiana-Jones-Spiele.jpg/BROK/thumbnail/1200x1200/quality/100/Die-besten-Indiana-Jones-Spiele.jpg", "https://assets.reedpopcdn.com/Die-besten-Indiana-Jones-Spiele.jpg/BROK/thumbnail/1200x900/quality/100/Die-besten-Indiana-Jones-Spiele.jpg", "https://assets.reedpopcdn.com/Die-besten-Indiana-Jones-Spiele.jpg/BROK/thumbnail/1600x900/quality/100/Die-besten-Indiana-Jones-Spiele.jpg"], "inLanguage": "de", "keywords": ["Artikel", "PS5", "PS4", "Indiana Jones And The Emperor\u0027s Tomb", "Indiana Jones and the Fate of Atlantis", "Indie", "Nintendo Wii", "PC", "PSP", "Nintendo DS", "PS3", "Nintendo GameCube", "Die Besten", "Blockbuster", "PS1", "PS2", "Kids \u0026 Family", "LEGO Indiana Jones", "Xbox Series X/S", "Xbox 360", "Xbox", "Xbox One", "SNES"], "mainEntityOfPage": "https://www.eurogamer.de/die-besten-indiana-jones-spiele", "publisher": {"@type": "Organization", "logo": {"@type": "ImageObject", "height": 60, "url": "https://assets.reedpopcdn.com/eurogamer-de-logo.png", "width": 432}, "name": "Eurogamer.de", "url": "https://www.eurogamer.de/"}, "url": "https://www.eurogamer.de/die-besten-indiana-jones-spiele"}
</script>



<script type="application/ld+json">
{"@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "item": "https://www.eurogamer.de/", "name": "Home", "position": 1}, {"@type": "ListItem", "item": "https://www.eurogamer.de/archive/features", "name": "Features", "position": 2}]}
</script>

  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({"content": {"articleAuthor": "Benjamin Jakobs", "articleTitle": "Die besten Indiana Jones Spiele", "articleTopic": "artikel,blockbuster,die-besten,gamecube,indiana-jones-and-the-emperors-tomb,indiana-jones-and-the-fate-of-atlantis,indie,kids-family,lego-indiana-jones,pc,playstation-1,playstation-2,playstation-3,playstation-4,playstation-5,snes,xbox,xbox-360,xbox-one,xbox-series-x", "articleType": "features", "hasComments": true, "id": "23494cdc-46af-4117-82f1-7ef27e0df712", "onlineDate": "2022-12-26", "pageNumber": 1, "paywall": false, "product": "indiana-jones-and-the-emperors-tomb,indiana-jones-and-the-fate-of-atlantis,lego-indiana-jones", "relevantPlatforms": "gamecube,pc,playstation-1,playstation-2,playstation-3,playstation-4,playstation-5,snes,xbox,xbox-360,xbox-one,xbox-series-x", "updatedDate": "2022-12-26"}, "page": {"name": "article"}, "site": {"name": "Eurogamer.de", "type": "reedpop:digital:gaming-popverse"}, "visitor": {"userType": "anonymous"}});
  </script>
<script>
permutivePageData = {
  "user" : {
      "logged_in": false,
      "subscriber": false,
  },
    ...{"article": {"author": "Benjamin Jakobs", "date_published": "2022-12-26T11:00:00+00:00", "type": "Artikel"}, "classifications_watson": {"categories": "$alchemy_taxonomy", "keywords": "$alchemy_keywords"}, "topics": ["Die Besten", "Artikel"], "video_games": [{"genres": ["Kids \u0026 Family", "Blockbuster", "Indie"], "name": "Indiana Jones and the Fate of Atlantis", "platforms": ["PC", "PS4", "PS5", "Xbox One", "Xbox Series X/S", "PS3", "Xbox 360", "Nintendo GameCube", "PS2", "Xbox", "SNES", "PS1"]}, {"genres": ["Kids \u0026 Family", "Blockbuster", "Indie"], "name": "Indiana Jones And The Emperor\u0027s Tomb", "platforms": ["PS2", "Xbox", "PC", "PS4", "PS5", "Xbox One", "Xbox Series X/S", "PS3", "Xbox 360", "Nintendo GameCube", "SNES", "PS1"]}, {"genres": ["Kids \u0026 Family", "Blockbuster", "Indie"], "name": "LEGO Indiana Jones", "platforms": ["PS3", "Xbox 360", "PS2", "Nintendo Wii", "PSP", "PC", "Nintendo DS", "PS4", "PS5", "Xbox One", "Xbox Series X/S", "Nintendo GameCube", "Xbox", "SNES", "PS1"]}]}
};

!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});

window.permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};


permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10177652-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());


    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {"dimension1": "features", "dimension2": "artikel,blockbuster,die-besten,gamecube,indiana-jones-and-the-emperors-tomb,indiana-jones-and-the-fate-of-atlantis,indie,kids-family,lego-indiana-jones,pc,playstation-1,playstation-2,playstation-3,playstation-4,playstation-5,snes,xbox,xbox-360,xbox-one,xbox-series-x", "dimension3": "Benjamin Jakobs", "dimension4": "0", "dimension5": "0", "dimension7": "2022-12-26", "dimension8": "indiana-jones-and-the-emperors-tomb,indiana-jones-and-the-fate-of-atlantis,lego-indiana-jones"};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-10177652-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-6ZCEXJ309Z', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-10177652-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {"user": "unregistered"}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.de/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script><script>
  document.addEventListener('DOMContentLoaded', () => {
    const sendToPiwik = (action, label, position=null) => {
      const data = ['navigation', action];
      if (label) data.push(label);
      if (label && Number.isInteger(position)) data.push(position);
      window._paq = window._paq || [];
      window._paq.push(['trackEvent', ...data]);
    };

    const registerClicks = (selector, action, labelOverride=null, position=null, parent=document) => {
      parent.querySelectorAll(selector).forEach((item, index) => {
        item.addEventListener('click', () => sendToPiwik(action, labelOverride || item.textContent.trim(), position));
      });
    };

    const registerSectionClicks = (selector, action) => {
        document.querySelectorAll(selector).forEach((section) => {
          const sectionTitle = section.querySelector('.section_title');
          const label = sectionTitle ? sectionTitle.textContent.trim() : 'no label';
          section.querySelectorAll('.summary').forEach((summary, position) => {
            registerClicks('a', action, label, position + 1, summary);
          });
        });
    };

    registerClicks('.app_header .nav_primary a', 'main navigation menu');
    registerClicks('.app_header .nav_secondary a', 'sub navigation menu');


      registerSectionClicks('#content_below .page_content section', 'article shelf click');
      registerClicks('.page_content .article_body_content a:not([data-lightbox])', 'article body click');
  });
</script>
    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/26606d43b38bd581d478dbb525fbfe22/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/26606d43b38bd581d478dbb525fbfe22/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>

  <script>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</script>


  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>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</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1573207.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '560747571485047');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/26606d43b38bd581d478dbb525fbfe22/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>


  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.de',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>



  




<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "\u00dcber dieses Bild",
          all: "Werbung",
          close: "Schlie\u00dfen",
          controls: "Kontrollen",
          info: "Info",
          overlay: "Overlay",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script><script>function _typeof(t) { return (_typeof = "function" == typeof Symbol && "symbol" == typeof Symbol.iterator ? function (t) { return typeof t } : function (t) { return t && "function" == typeof Symbol && t.constructor === Symbol && t !== Symbol.prototype ? "symbol" : typeof t })(t) } !function () { for (var t, e, o = [], n = window, r = n; r;) { try { if (r.frames.__tcfapiLocator) { t = r; break } } catch (t) { } if (r === n.top) break; r = n.parent } t || (function t() { var e = n.document, o = !!n.frames.__tcfapiLocator; if (!o) if (e.body) { var r = e.createElement("iframe"); r.style.cssText = "display:none", r.name = "__tcfapiLocator", e.body.appendChild(r) } else setTimeout(t, 5); return !o }(), n.__tcfapi = function () { for (var t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return o; "setGdprApplies" === n[0] ? n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)) : "ping" === n[0] ? "function" == typeof n[2] && n[2]({ gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }) : o.push(n) }, n.addEventListener("message", (function (t) { var e = "string" == typeof t.data, o = {}; if (e) try { o = JSON.parse(t.data) } catch (t) { } else o = t.data; var n = "object" === _typeof(o) ? o.__tcfapiCall : null; n && window.__tcfapi(n.command, n.version, (function (o, r) { var a = { __tcfapiReturn: { returnValue: o, success: r, callId: n.callId } }; t && t.source && t.source.postMessage && t.source.postMessage(e ? JSON.stringify(a) : a, "*") }), n.parameter) }), !1)) }();</script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');

    for (let i = 0; i < elements.length; i++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    // Removes script and iframe placeholders when targeting has been accepted
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }

  function getSubscriber3pCookie() {
    const decodedCookie = decodeURIComponent(document.cookie);
    const cookieArray = decodedCookie.split(';');
    return cookieArray.some((cookie) => {
      const [cookieKey, cookieValue] = cookie.trim().split('=')
      return cookieKey === 'subscriber_3p' && cookieValue === 'true'
    })
  }

  let currentPublicationSlug;
  let isSubscribed = false;
  let egdePrivacyManagerId = 744327;

  currentPublicationSlug = 'eurogamer-de';

  isSubscribed = false;

  document.addEventListener('DOMContentLoaded', showEmbedPlaceholders);

  window._sp_queue = [];
  window._sp_ = {
    config: {
      accountId: 347,
      baseEndpoint: 'https://cdn.privacy-mgmt.com',
      propertyHref: window.location.origin,
      joinHref: true,

      gdpr: {},
      groupPmId: currentPublicationSlug === 'eurogamer-de' ? egdePrivacyManagerId : 742930,
      targetingParams: {
        subscribed: isSubscribed
      },
      events: {
        onConsentReady: function () {
          console.log('[event] onConsentReady', arguments);

          if (isSubscribed && getSubscriber3pCookie()) {
            __tcfapi('postRejectAll', 2, () => {
              __tcfapi('postCustomConsent', 2, () => { }, [], ["6388a8d63bbdbe071b183e1b"], []);
            });
          }

          __tcfapi('getCustomVendorConsents', 2, function (data, success) {
            console.log('getCustomVendorConsents data', data);
            if (success) {
              const { consentedPurposes } = data;
              window.BrockmanAllowedCookies = {
                performance: consentedPurposes.some(p => p.name === 'Performance Cookies'),
                functional: consentedPurposes.some(p => p.name === 'Functional Cookies'),
                targeting: consentedPurposes.some(p => p.name === 'Targeting Cookies'),
              }

              window.BrockmanAllowedCookies.performance ?
                performanceCookiesAllowed() : performanceCookiesDisallowed();

              window.BrockmanAllowedCookies.functional ?
                functionalCookiesAllowed() : functionalCookiesDisallowed();

              window.BrockmanAllowedCookies.targeting ?
                targetingCookiesAllowed() : targetingCookiesDisallowed();
            }
          });

          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        },
      }
    }
  }
</script>

<script src='https://cdn.privacy-mgmt.com/unified/wrapperMessagingWithoutDetection.js' async></script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.de/die-besten-indiana-jones-spiele">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.de/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScriptModule = document.createElement('script');
        apesterScriptModule.type = 'module';
        apesterScriptModule.src = 'https://sdk.apester.com/web-sdk.core.min.js';

        const apesterScriptNoModule = document.createElement('script');
        apesterScriptNoModule.noModule = true;
        apesterScriptNoModule.async = true;
        apesterScriptNoModule.src = 'https://sdk.apester.com/web-sdk.core.legacy.min.js';

        document.getElementsByTagName('head')[0].appendChild(apesterScriptModule);
        document.getElementsByTagName('head')[0].appendChild(apesterScriptNoModule);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
    <!-- Webgains verification code: -->
    <!-- WGCCxxx -->
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo.svg" alt="Eurogamer.de" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
    <a href="/subscribe/standard" class="button inline_icon supporter small" data-dtm="subs-conv-driver-header">
          <span
      class="icon"
      data-icon="heart"
      data-type="solid"
        title="Unterstütze uns"
    ></span>
 Unterstütze uns    </a>
          <a class="button small login" href="/community/auth/start?next=/die-besten-indiana-jones-spiele" rel="nofollow" data-dtm="registration-conv-driver-header-signin-createaccount">
Einloggen / Account anlegen        </a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Suche" placeholder="Suche">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        Elden Ring - Komplettlösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-winter-wildcard-tausch-token-tracker"
                      data-active="false"
                      
                    >
                        FIFA 23: Winter Wildcards Token Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-winter-wildcard-spieler-upgrades-leaks"
                      data-active="false"
                      
                    >
                        FIFA 23: Winter Wildcard: Alle Spieler, Leaks und Infos
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-tipps-und-tricks-der-groe-uberblick"
                      data-active="false"
                      
                    >
                        FIFA 23 Tipps &amp; Tricks
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/god-of-war-ragnarok-komplettloesung-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        God of War Ragnarök: Komplettlösung, Tipps und Tricks
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/pokemon-karmesin-und-purpur-tipps-tricks-und-losungen"
                      data-active="false"
                      
                    >
                        Pokémon Karmesin und Purpur: Tipps, Tricks und Lösungen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Angebote
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <div id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGDE_LB_1"
      data-dfp-sizes="728x90, 960x160, 960x250, 970x250, 980x90, 980x180, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <main id="content_above">
        <div class="page_content">



<div class="disclaimer" data-compact="false">
Wenn du auf einen Link klickst und etwas kaufst, können wir eine kleine Provision erhalten.  <a href="/editorial-policy">Zu unseren Richtlinien</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="features"
data-paywalled="false"
data-premium="false"
data-type="article"
  >


<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    Die besten Indiana Jones&nbsp;Spiele
</h1>

        <span class="strapline">Gut vorbereitet auf den nächsten Film.</span>

    </div>

    <div class="metadata">
<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg"
    srcset="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg 1x, https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/140x140/quality/60/1602155051.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Jakobs Avatar"
width="70" height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="features">
                Artikel
              </span>

<span class="by">von</span> <span class="name">                  <a href="/authors/benjamin-jakobs">Benjamin Jakobs</a>
</span>                <span class="job_title">
                  Leitender Redakteur News
                </span>
        </div>


          <div class="published_at">
Veröffentlicht am <time datetime="2022-12-26T11:00:00+00:00">26. Dezember 2022</time>          </div>
    </div>



  <div id="header_share_wrapper" class="social_share">
    <ul class="share_list">
          <li>
            <a
              href="mailto:?subject=Schau%20dir%20diesen%20Artikel%20auf%20Eurogamer.de%20an&amp;body=Die%20besten%20Indiana%20Jones%20Spiele%20https%3A%2F%2Fwww.eurogamer.de%2Fdie-besten-indiana-jones-spiele?utm_source=social_sharing&amp;utm_medium=Email&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="email"
            >
              


      <span
      class="icon"
      data-icon="envelope"
      data-type="solid"
        title="Teilen auf email"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eurogamer.de%2Fdie-besten-indiana-jones-spiele?utm_source=social_sharing&amp;utm_medium=Facebook&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="facebook"
            >
              


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Teilen auf Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.eurogamer.de%2Fdie-besten-indiana-jones-spiele&amp;title=Die%20besten%20Indiana%20Jones%20Spiele?utm_source=social_sharing&amp;utm_medium=Reddit&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="reddit"
            >
              


      <span
      class="icon"
      data-icon="reddit"
      data-type="brands"
        title="Teilen auf Reddit"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitter.com/intent/tweet?text=Die%20besten%20Indiana%20Jones%20Spiele%20https%3A%2F%2Fwww.eurogamer.de%2Fdie-besten-indiana-jones-spiele?utm_source=social_sharing&amp;utm_medium=Twitter&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="twitter"
            >
              


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Teilen auf Twitter"
    ></span>


            </a>
          </li>
      <li>
        <button
          class="social_icon circle"
          data-url="https://www.eurogamer.de/die-besten-indiana-jones-spiele?utm_source=social_sharing&amp;utm_medium=CopyLink&amp;utm_campaign=social_sharing"
          data-type="copy"
        >
              <span
      class="icon"
      data-icon="copy"
      data-type="solid"
        title="Copy URL"
    ></span>

        </button>
      </li>
        <li class="comment_social_wrapper">
          <a
            href="#comments"
            class="comment_social_link load_comments"
            id="header_comments"
          >
            <span>
3 kommentare            </span>
          </a>
        </li>
    </ul>
  </div>

  <script>
    headerSocialShare = document.querySelector('#header_share_wrapper');
    window.addEventListener('articleScripts', () => {
      new BrockmanSocialShare({
        container: headerSocialShare,
        selector: '.social_icon',
        location: 'header',
      });
    });
  </script>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.reedpopcdn.com/Die-besten-Indiana-Jones-Spiele.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Die-besten-Indiana-Jones-Spiele.jpg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.reedpopcdn.com/Die-besten-Indiana-Jones-Spiele.jpg/BROK/resize/690%3E/format/jpg/quality/75/Die-besten-Indiana-Jones-Spiele.jpg"
    srcset="https://assets.reedpopcdn.com/Die-besten-Indiana-Jones-Spiele.jpg/BROK/resize/690%3E/format/jpg/quality/75/Die-besten-Indiana-Jones-Spiele.jpg 1x, https://assets.reedpopcdn.com/Die-besten-Indiana-Jones-Spiele.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Die-besten-Indiana-Jones-Spiele.jpg 2x"
loading="eager"    class="headline_image"
    alt="Die besten Indiana-Jones-Spiele."
width="690" height="388"  >
  </a>

  </figure>
</div>
</header>    <div class="article_body">

        <div class="article_body_content">

  <div class="desktop_mpu">
    <div class="lazyload mpu1"
      data-dfp-id="EGDE_MPU_1"
      data-dfp-sizes="300x250"
      data-dfp-targeting="site=eurogamer.de"
      data-dfp-collapse="false"
      id="EGDE_MPU_1_1"
    ></div>
  </div>


            <p>Harrison Ford macht's noch einmal und schl&uuml;pft ein f&uuml;nftes Mal in die Rolle von Indiana Jones. Der neue Film, Indiana Jones and the Dial of Destiny, kommt 2023 in die Kinos und in der Vergangenheit hat es auch schon einige Videospiele rund um den beliebten Film-Arch&auml;ologen gegeben &ndash; und zwar aus teils ganz verschiedenen Perspektiven und mal mehr, mal weniger actionreich.</p>
<p>Aber welches davon sind die besten Indiana-Jones-Spiele? Werfen wir, ganz wie Indy, einen Blick zur&uuml;ck auf die Geschichte und schauen uns an, welche Spiele rund um Indiana Jones eure Zeit wert sind. Wie immer gibt es in unserer nachfolgenden Liste keine besondere Reihenfolge. Viel Spa&szlig; beim Lesen!</p>
<hr>
<h3><a href="https://www.eurogamer.de/games/indiana-jones-and-the-fate-of-atlantis">Indiana Jones and the Fate of Atlantis</a> (1992 &ndash; PC, Amiga, Wii, Linux)</h3>
<p>Ist es <i>das</i> beste Indiana-Jones-Spiel? F&uuml;r viele schon und viele h&auml;tten sich auch gew&uuml;nscht, dass es als Film umgesetzt wird. Indiana Jones and the Fate of Atlantis ist ein klassisches Point-and-Click-Adventure, das auf der ber&uuml;chtigten SCUMM-Engine basiert und l&auml;sst euch Adventure-typisch Umgebungen erkunden, mit Objekten und Charakteren interagieren und R&auml;tsel l&ouml;sen.</p>
<p>Auch das bekannte Verben-Interface ist vertreten und ihr k&ouml;nnt euch f&uuml;r einen von drei Pfaden entscheiden, was Einfluss auf die Entwicklung der Story, das Gameplay und die R&auml;tsel hat. Wie der Name schon sagt, geht es um die Suche nach Atlantis, w&auml;hrenddessen schlagt ihr euch einmal mehr mit den Nazis herum. Klassisches Indy-Material. &Uuml;brigens gibt&rsquo;s das Spiel auch als freischaltbares Extra in Indiana Jones and the Staff of Kings auf der Wii.</p>
<p>Interesse? F&uuml;r PC gibt es <a href="https://store.steampowered.com/app/6010/Indiana_Jones_and_the_Fate_of_Atlantis/" rel="nofollow sponsored" target="_blank"> Indiana Jones and the Fate of Atlantis auf Steam</a> und bei <a href="https://www.gog.com/de/game/indiana_jones_and_the_fate_of_atlantis" rel="nofollow sponsored" target="_blank">GOG</a>.</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/Indiana-Jones-and-the-Fate-of-Atlantis.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Indiana-Jones-and-the-Fate-of-Atlantis.jpg" target="_blank">
<img alt class="content_image" height="518" loading="lazy" src="https://assets.reedpopcdn.com/Indiana-Jones-and-the-Fate-of-Atlantis.jpg/BROK/resize/690%3E/format/jpg/quality/75/Indiana-Jones-and-the-Fate-of-Atlantis.jpg" srcset="https://assets.reedpopcdn.com/Indiana-Jones-and-the-Fate-of-Atlantis.jpg/BROK/resize/690%3E/format/jpg/quality/75/Indiana-Jones-and-the-Fate-of-Atlantis.jpg 1x, https://assets.reedpopcdn.com/Indiana-Jones-and-the-Fate-of-Atlantis.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Indiana-Jones-and-the-Fate-of-Atlantis.jpg 2x" width="690"> </a>
<figcaption>Auf der Suche nach Atlantis.</figcaption>
</figure>
<hr>
<h3>Indiana Jones and the Last Crusade: The Graphic Adventure (1989 &ndash; PC, Amiga, Atari ST, Mac)</h3>
<p>Noch einmal Adventure, noch einmal SCUMM. Im Gegensatz zu Indys Atlantis-Abenteuer ist  Indiana Jones and the Last Crusade: The Graphic Adventure wenig &uuml;berraschend eine Nacherz&auml;hlung des Films, aber mitnichten schlechter. Das Adventure folgt der Geschichte des Films und erweitert diese noch ein wenig.</p>
<p>An anderer Stelle fehlen allerdings ein paar Sachen, etwa die Verfolgungsjagd in Venedig, der Kampf in der W&uuml;ste und auch Indys Freund Sallah. Nichtsdestotrotz ist das Spiel nicht nur f&uuml;r Fans des Films immer ein Abenteuer wert. Klassische Adventure-Kost mit einer guten Portion Faustk&auml;mpfe und R&auml;tsel. Im Gegensatz zu Indiana Jones and the Fate of Atlantis gibt es das Spiel aber nicht auf Steam, sondern nur bei GOG.</p>
<p>Interesse? F&uuml;r PC gibt es <a href="https://www.gog.com/de/game/indiana_jones_and_the_last_crusade" rel="nofollow sponsored" target="_blank">Indiana Jones and the Last Crusade: The Graphic Adventure bei GOG</a>.</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/Indiana-Jones-and-the-Last-Crusade.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Indiana-Jones-and-the-Last-Crusade.jpg" target="_blank">
<img alt class="content_image" height="478" loading="lazy" src="https://assets.reedpopcdn.com/Indiana-Jones-and-the-Last-Crusade.jpg/BROK/resize/690%3E/format/jpg/quality/75/Indiana-Jones-and-the-Last-Crusade.jpg" srcset="https://assets.reedpopcdn.com/Indiana-Jones-and-the-Last-Crusade.jpg/BROK/resize/690%3E/format/jpg/quality/75/Indiana-Jones-and-the-Last-Crusade.jpg 1x, https://assets.reedpopcdn.com/Indiana-Jones-and-the-Last-Crusade.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Indiana-Jones-and-the-Last-Crusade.jpg 2x" width="690"> </a>
<figcaption>Spielt gro&szlig;e Teile des Films nach.</figcaption>
</figure>
<hr>
<h3><a href="https://www.eurogamer.de/games/lego-indiana-jones">Lego Indiana Jones: The Original Adventures</a> (2008 &ndash; PC, Xbox 360, PlayStation 3, PS2, DS, PSP, Wii)</h3>
<p>Zum vierten Indy-Film im Jahr 2008 gab es Lego-Sets und auch ein offizielles Lego-Spiel auf Basis der Filme wurde ver&ouml;ffentlicht. Lego Indiana Jones: The Original Adventures l&auml;sst euch auf gewohnt humorvolle Lego-Art die ersten drei Abenteuer des Arch&auml;ologen alleine oder zu zweit nachspielen.</p>
<p>Dabei h&auml;lt man sich &uuml;berwiegend an die Filme, wenngleich Szenen nat&uuml;rlich zugunsten des Koop-Modus hier und da etwas abge&auml;ndert wurden. Und nat&uuml;rlich ist alles etwas familienfreundlicher gestaltet. Was das Spiel insgesamt aber nicht weniger unterhaltsam macht. Ein tolles Lego-Spiel f&uuml;r junge und alte Fans, in dem es einiges zu entdecken gibt.</p>
<p>Interesse? F&uuml;r PC gibt es <a href="https://store.steampowered.com/app/32330/LEGO_Indiana_Jones_The_Original_Adventures/" rel="nofollow sponsored" target="_blank"> Lego Indiana Jones: The Original Adventures auf Steam</a>  und auf <a href="https://www.gog.com/de/game/lego_indiana_jones_the_original_adventures" rel="nofollow sponsored" target="_blank">GOG</a> sowie f&uuml;r die Xbox im <a href="https://www.xbox.com/de-DE/games/store/lego-indiana-jones-die-legendaren-abenteuer/bpfxmqvlhfv4" rel="nofollow sponsored" target="_blank">Microsoft Store</a>.</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/Lego-Indiana-Jones.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Lego-Indiana-Jones.jpg" target="_blank">
<img alt class="content_image" height="386" loading="lazy" src="https://assets.reedpopcdn.com/Lego-Indiana-Jones.jpg/BROK/resize/690%3E/format/jpg/quality/75/Lego-Indiana-Jones.jpg" srcset="https://assets.reedpopcdn.com/Lego-Indiana-Jones.jpg/BROK/resize/690%3E/format/jpg/quality/75/Lego-Indiana-Jones.jpg 1x, https://assets.reedpopcdn.com/Lego-Indiana-Jones.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Lego-Indiana-Jones.jpg 2x" width="690"> </a>
<figcaption>Indiana Jones in Lego-Form.</figcaption>
</figure>
<hr>
<h3><a href="https://www.eurogamer.de/games/indiana-jones-and-the-emperors-tomb">Indiana Jones and the Emperor's Tomb</a> (2003 &ndash; PC, Xbox, PlayStation 2, Mac)</h3>
<p>Indiana Jones and the Emperor's Tomb &ndash; Indiana Jones und die Legende der Kaisergruft in Deutschland &ndash; ist ein Action-Adventure aus dem Jahr 2003 von The Collective und dient als Prequel zum Film Indiana Jones und der Tempel des Todes. Aller Problemchen mit der Kamerasteuerung und einigen grafischen Missgeschicken zum Trotz f&auml;ngt das Spiel das Feeling der Filme recht gut ein.</p>
<p>Zehn Levels erwarten euch hier, in denen ihr es unter anderem wieder mit Nazis aufnehmt. Bek&auml;mpft sie mit eurer Peitsche und anderen Waffen, w&auml;hrend ihr euch auf die Suche nach dem Grab des ersten chinesischen Kaisers Qin Shi Huang Di befindet. Wer auf ein klassisches Indy-Abenteuer gehen m&ouml;chte, ist hiermit ganz gut beraten.</p>
<p>Interesse? F&uuml;r PC gibt es <a href="https://store.steampowered.com/app/560430/Indiana_Jones_and_the_Emperors_Tomb/" rel="nofollow sponsored" target="_blank">Indiana Jones and the Emperor's Tomb auf Steam</a> und auf <a href="https://www.gog.com/de/game/indiana_jones_and_the_emperors_tomb" rel="nofollow sponsored" target="_blank">GOG</a> sowie f&uuml;r die Xbox im <a href="https://www.xbox.com/de-de/games/store/indiana-jones-und-die-legende-der-kaisergruft/c02h769drlqx" rel="nofollow sponsored" target="_blank">Microsoft Store</a>.</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/Indiana-Jones-and-the-Emperors-Tomb_mkMYbaH.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Indiana-Jones-and-the-Emperors-Tomb_mkMYbaH.jpg" target="_blank">
<img alt class="content_image" height="516" loading="lazy" src="https://assets.reedpopcdn.com/Indiana-Jones-and-the-Emperors-Tomb_mkMYbaH.jpg/BROK/resize/690%3E/format/jpg/quality/75/Indiana-Jones-and-the-Emperors-Tomb_mkMYbaH.jpg" srcset="https://assets.reedpopcdn.com/Indiana-Jones-and-the-Emperors-Tomb_mkMYbaH.jpg/BROK/resize/690%3E/format/jpg/quality/75/Indiana-Jones-and-the-Emperors-Tomb_mkMYbaH.jpg 1x, https://assets.reedpopcdn.com/Indiana-Jones-and-the-Emperors-Tomb_mkMYbaH.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Indiana-Jones-and-the-Emperors-Tomb_mkMYbaH.jpg 2x" width="690"> </a>
<figcaption>Die Peitsche darf nicht fehlen.</figcaption>
</figure>
<hr>
<h3>Indiana Jones' Greatest Adventures (1995 &ndash; SNES)</h3>
<p>1994 wurde das von Factor 5 entwickelte Indiana Jones' Greatest Adventures f&uuml;r das SNES ver&ouml;ffentlicht und umfasst ebenfalls die ersten drei Filmabenteuer von Indiana Jones. Inspiriert war das Gameplay ein wenig von den Super-Star-Wars-Spielen (das Gleiche gilt f&uuml;r den Schwierigkeitsgrad), w&auml;hrend die Geschichten durch Zwischensequenzen und Text erz&auml;hlt werden und sich nah an den Originalen halten.</p>
<p>In den actionreichen Levels setzt ihr prim&auml;r eure Peitsche oder eure F&auml;uste ein, hier und da findet ihr aber auch Schusswaffen und Granaten. Ihr setzt die Peitsche ebenso ein, um Abgr&uuml;nde zu &uuml;berwinden. Insgesamt gibt es 28 Levels, die ihr aus der seitlichen Perspektive erkundet. Von Beginn an k&ouml;nnt ihr aber nur den ersten Film nachspielen. Die anderen m&uuml;sst ihr erst durchs jeweilige Durchspielen oder per Passwort freischalten.</p>
<p>Interesse? F&uuml;r SNES gibt es <a href="https://www.ebay.de/sch/i.html?_from=R40&amp;_trksid=m570.l1313&amp;_nkw=Indiana+Jones%27+Greatest+Adventures&amp;_sacat=0" rel="nofollow sponsored" target="_blank">Indiana Jones' Greatest Adventures auf eBay</a>.</p>
<figure>
<a data-lightbox="true" href="https://assets.reedpopcdn.com/Indiana-Jones-Greatest-Adventures.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/Indiana-Jones-Greatest-Adventures.jpg" target="_blank">
<img alt class="content_image" height="438" loading="lazy" src="https://assets.reedpopcdn.com/Indiana-Jones-Greatest-Adventures.jpg/BROK/resize/690%3E/format/jpg/quality/75/Indiana-Jones-Greatest-Adventures.jpg" srcset="https://assets.reedpopcdn.com/Indiana-Jones-Greatest-Adventures.jpg/BROK/resize/690%3E/format/jpg/quality/75/Indiana-Jones-Greatest-Adventures.jpg 1x, https://assets.reedpopcdn.com/Indiana-Jones-Greatest-Adventures.jpg/BROK/resize/1380%3E/format/jpg/quality/75/Indiana-Jones-Greatest-Adventures.jpg 2x" width="500"> </a>
<figcaption>Drei Filme auf einem Modul nachspielen.</figcaption>
</figure>
<hr>
<p>Nicht das Richtige f&uuml;r euch dabei? Schaut doch mal bei den <a href="https://www.eurogamer.de/die-besten-spiele-die-an-weihnachten-spielen">besten Spielen, in denen es um Weihnachten geht</a>, den <a href="https://www.eurogamer.de/die-besten-simpsons-spiele">besten Simpsons-Spielen</a> und den <a href="https://www.eurogamer.de/die-besten-familienspiele-fur-weihnachten">besten Familienspielen f&uuml;r Weihnachten</a> vorbei!</p>
<img alt data-src="https://vg02.met.vgwort.de/na/7cccfc8a415f4c6e964aa96db69fc82f" height="1" width="1">

        </div>





  </div>


  </article>


<footer class="article_footer">



  <div class="tagged_with">
    <div class="section_title small">Tags:</div>

    <ul>
        <li>
          <a href="/topics/artikel">Artikel</a>
        </li>
        <li>
          <a href="/genres/blockbuster">Blockbuster</a>
        </li>
        <li>
          <a href="/topics/die-besten">Die Besten</a>
        </li>
        <li>
          <a href="/games/indiana-jones-and-the-emperors-tomb">Indiana Jones And The Emperor&#39;s Tomb</a>
        </li>
        <li>
          <a href="/games/indiana-jones-and-the-fate-of-atlantis">Indiana Jones and the Fate of Atlantis</a>
        </li>
        <li>
          <a href="/genres/indie">Indie</a>
        </li>
        <li>
          <a href="/genres/kids-family">Kids &amp; Family</a>
        </li>
        <li>
          <a href="/games/lego-indiana-jones">LEGO Indiana Jones</a>
        </li>
        <li>
          <a href="/platforms/gamecube">Nintendo GameCube</a>
        </li>
        <li>
          <a href="/platforms/pc">PC</a>
        </li>
        <li>
          <a href="/platforms/playstation-1">PS1</a>
        </li>
        <li>
          <a href="/platforms/playstation-2">PS2</a>
        </li>
        <li>
          <a href="/platforms/playstation-3">PS3</a>
        </li>
        <li>
          <a href="/platforms/playstation-4">PS4</a>
        </li>
        <li>
          <a href="/platforms/playstation-5">PS5</a>
        </li>
        <li>
          <a href="/platforms/snes">SNES</a>
        </li>
        <li>
          <a href="/platforms/xbox">Xbox</a>
        </li>
        <li>
          <a href="/platforms/xbox-360">Xbox 360</a>
        </li>
        <li>
          <a href="/platforms/xbox-one">Xbox One</a>
        </li>
        <li>
          <a href="/platforms/xbox-series-x">Xbox Series X/S</a>
        </li>
    </ul>
  </div>


  <div class="footer-newsletter">
    <div class="footer-newsletter_title">Abonnement für den Eurogamer.de Daily-Newsletter abschließen</div>
    <p>Die wichtigsten Themen des Tages direkt in deinem Posteingang.</p>
<a
  class="button popup sign-up"
    href="/community/auth/start?next=/newsletters/eurogamer-de-daily/subscribe%3Fnext%3D%252Fdie-besten-indiana-jones-spiele"
    rel="nofollow"
>Abonnieren</a>  </div>

<script>
  (function(){
    const sendToPiwik = (action, newsletter) => {
      window._paq = window._paq || [];
      window._paq.push([
        'trackEvent',
        'conversion driver',
        `registration:conv-driver:${action}`,
        newsletter,
      ]);
    };

      const target = document.currentScript.parentElement;
      const button = target.querySelector('.button');
      if (button) button.addEventListener('click', () => sendToPiwik('newsletter-signup-start', 'eurogamer-de-daily'));
  })();
</script>
  
  <div class="author_bio compact">
    <div class="section_title small">Über den Autor</div>




<div class="summary" data-type="persona">
    <a
      href="/authors/benjamin-jakobs"
      class="link_overlay"
      title="Benjamin Jakobs"
    ></a>

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg"
    srcset="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg 1x, https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/140x140/quality/60/1602155051.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Jakobs Avatar"
width="70" height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/benjamin-jakobs">Benjamin Jakobs</a>
        </p>

        <p class="job_title">
          Leitender Redakteur News
        </p>


        <p class="bio">Benjamin Jakobs ist Leitender Redakteur, seit 2006 bei Eurogamer.de und schreibt News, Reviews, Meinungen, Artikel und Tipps.</p>
  </div>
</div>  </div>





  <div id="comments">
    <div class="section_title small">Kommentare</div>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Bitte aktiviere Javascript, um Kommentare sehen zu können.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/wjxgn7',
          postCount: '3',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Entschuldigung, ein Fehler ist aufgetreten. Bitte versuche es noch einmal.`,
            emptyCommentError: `Du musst eine Antwort verfassen, um einen Kommentar abzugeben.`,
            errorMessage: `Kommentare konnten nicht geladen werden.`,
            genericError: `Entschuldigung, etwas hat nicht funktioniert.`,
            labelNoResponse: `Schreibe einen Kommentar zu diesem Artikel`,
            labelResponse: `Alle Kommentare zu diesem Artikel`,
            loading: `Loading`,
            postComment: `Kommentar abgeben`,
            submittedComment: `Kommentar abgegeben. Vielen Dank!`,
            writeComment: `Schreibe einen spektakulären Kommentar`,
            like: `Like`,
            unavailableLike: `Du kannst diesen Kommentar nicht liken`,
            reportSubmitted: `Danke für deinen Hinweis zu diesem Kommentar. Dein Kommentar wird von unseren Moderatoren bearbeitet.`,
            emptyReportReason: `Bitte wähle einen Grund aus, warum du den Kommentar melden möchtest.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGDE_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </main>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGDE_LB_2"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>

  <nav class="after_article">



    


  <section class="shelf" data-count="8" data-type="carousel">
      <div class="section_title_wrapper">
          <div class="section_title">More Features</div>
      </div>



  <div class="carousel">
      <div class="carousel_container">
          <button class="button left pagination_button" aria-label="Move backwards" disabled>
                <span
      class="icon"
      data-icon="angle-left"
      data-type="solid"
        title="Move backwards"
    ></span>

          </button>

          <div class="carousel_items" style="--carousel-item-count: 8;">



<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.eurogamer.de/die-besten-spiele-die-an-weihnachten-spielen" class="link_overlay" title="Die besten Spiele, die an Weihnachten spielen" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Die-besten-Spiele-die-an-Weihnachten-spielen-Thumb.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Die-besten-Spiele-die-an-Weihnachten-spielen-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/Die-besten-Spiele-die-an-Weihnachten-spielen-Thumb.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Die-besten-Spiele-die-an-Weihnachten-spielen-Thumb.jpg 1x, https://assets.reedpopcdn.com/Die-besten-Spiele-die-an-Weihnachten-spielen-Thumb.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/Die-besten-Spiele-die-an-Weihnachten-spielen-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
          <div class="details">

                <p class="title">
                    <a href="https://www.eurogamer.de/die-besten-spiele-die-an-weihnachten-spielen" >
                      <span class="kicker_wrapper">
                        <span class="kicker">Artikel&nbsp;|</span>
                      </span>
 Die besten Spiele, die an Weihnachten spielen                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>

</div>


<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.eurogamer.de/die-besten-simpsons-spiele" class="link_overlay" title="Die besten Simpsons Spiele" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Die-besten-Simpsons-Spiele-Thumb_ih6Jgv5.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Die-besten-Simpsons-Spiele-Thumb_ih6Jgv5.jpg"
    srcset="https://assets.reedpopcdn.com/Die-besten-Simpsons-Spiele-Thumb_ih6Jgv5.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Die-besten-Simpsons-Spiele-Thumb_ih6Jgv5.jpg 1x, https://assets.reedpopcdn.com/Die-besten-Simpsons-Spiele-Thumb_ih6Jgv5.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/Die-besten-Simpsons-Spiele-Thumb_ih6Jgv5.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
          <div class="details">

                <p class="title">
                    <a href="https://www.eurogamer.de/die-besten-simpsons-spiele" >
                      <span class="kicker_wrapper">
                        <span class="kicker">Artikel&nbsp;|</span>
                      </span>
 Die besten Simpsons Spiele                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>

</div>


<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.eurogamer.de/die-besten-familienspiele-fur-weihnachten" class="link_overlay" title="Die besten Familienspiele für Weihnachten 2022" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Die-besten-Familienspiele-f%C3%BCr-Weihnachten-Thumb.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Die-besten-Familienspiele-f%C3%BCr-Weihnachten-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/Die-besten-Familienspiele-f%C3%BCr-Weihnachten-Thumb.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Die-besten-Familienspiele-f%C3%BCr-Weihnachten-Thumb.jpg 1x, https://assets.reedpopcdn.com/Die-besten-Familienspiele-f%C3%BCr-Weihnachten-Thumb.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/Die-besten-Familienspiele-f%C3%BCr-Weihnachten-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
          <div class="details">

                <p class="title">
                    <a href="https://www.eurogamer.de/die-besten-familienspiele-fur-weihnachten" >
                      <span class="kicker_wrapper">
                        <span class="kicker">Artikel&nbsp;|</span>
                      </span>
 Die besten Familienspiele für Weihnachten 2022                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>

</div>


<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.eurogamer.de/altf40-chained-echoes-jrpg-revolution-von-unten-und-tschuss-2022-schade-dich-kennengelernt-zu-haben" class="link_overlay" title="Chained Echoes&#39; JRPG-Revolution von unten – und “Tschüss 2022! Schade, dich kennengelernt zu haben!”" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/chained-echoes-cover.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/chained-echoes-cover.jpg"
    srcset="https://assets.reedpopcdn.com/chained-echoes-cover.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/chained-echoes-cover.jpg 1x, https://assets.reedpopcdn.com/chained-echoes-cover.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/chained-echoes-cover.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
          <div class="details">

                <p class="title">
                    <a href="https://www.eurogamer.de/altf40-chained-echoes-jrpg-revolution-von-unten-und-tschuss-2022-schade-dich-kennengelernt-zu-haben" >
                      <span class="kicker_wrapper">
                        <span class="kicker">Alt+F40:&nbsp;|</span>
                      </span>
 Chained Echoes&#39; JRPG-Revolution von unten – und “Tschüss 2022! Schade, dich kennengelernt zu haben!”                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>

</div>


<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.eurogamer.de/tuesday-morning-demo-des-ps5-exklusiven-abenteuers-veroffentlicht-ein-soulslike-mit-psone-grafik" class="link_overlay" title="Tuesday Morning: Demo des PS5-exklusiven Abenteuers veröffentlicht - ein Soulslike mit PSone-Grafik" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Tuesday-Morning-Aufmacher.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Tuesday-Morning-Aufmacher.jpg"
    srcset="https://assets.reedpopcdn.com/Tuesday-Morning-Aufmacher.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Tuesday-Morning-Aufmacher.jpg 1x, https://assets.reedpopcdn.com/Tuesday-Morning-Aufmacher.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/Tuesday-Morning-Aufmacher.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
          <div class="details">

                <p class="title">
                    <a href="https://www.eurogamer.de/tuesday-morning-demo-des-ps5-exklusiven-abenteuers-veroffentlicht-ein-soulslike-mit-psone-grafik" >
                      <span class="kicker_wrapper">
                        <span class="kicker">Artikel&nbsp;|</span>
                      </span>
 Tuesday Morning: Demo des PS5-exklusiven Abenteuers veröffentlicht - ein Soulslike mit PSone-Grafik                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>

</div>


<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.eurogamer.de/epic-games-store-kostenlose-spiele-2022-liste-aller-gratis-games-des-jahres" class="link_overlay" title="Epic Games Store: Kostenlose Spiele 2022: Liste aller Gratis-Games des Jahres" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Epic-Games-Store-Kostenlose-Spiele-2022.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Epic-Games-Store-Kostenlose-Spiele-2022.jpg"
    srcset="https://assets.reedpopcdn.com/Epic-Games-Store-Kostenlose-Spiele-2022.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Epic-Games-Store-Kostenlose-Spiele-2022.jpg 1x, https://assets.reedpopcdn.com/Epic-Games-Store-Kostenlose-Spiele-2022.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/Epic-Games-Store-Kostenlose-Spiele-2022.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
          <div class="details">

                <p class="title">
                    <a href="https://www.eurogamer.de/epic-games-store-kostenlose-spiele-2022-liste-aller-gratis-games-des-jahres" >
                      <span class="kicker_wrapper">
                        <span class="kicker">Artikel&nbsp;|</span>
                      </span>
 Epic Games Store: Kostenlose Spiele 2022: Liste aller Gratis-Games des Jahres                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>

</div>


<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.eurogamer.de/die-sims-4-ist-jetzt-kostenlos-diese-6-erweiterungen-musst-ihr-haben" class="link_overlay" title="Die Sims 4: Diese 10 Erweiterungen müsst ihr haben" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Diese-Erweiterungen-f%C3%BCr-Die-Sims-4-m%C3%BCsst-ihr-haben-Thumb.jpeg/BROK/thumbnail/240x135/format/jpg/quality/80/Diese-Erweiterungen-f%C3%BCr-Die-Sims-4-m%C3%BCsst-ihr-haben-Thumb.jpeg"
    srcset="https://assets.reedpopcdn.com/Diese-Erweiterungen-f%C3%BCr-Die-Sims-4-m%C3%BCsst-ihr-haben-Thumb.jpeg/BROK/thumbnail/240x135/format/jpg/quality/80/Diese-Erweiterungen-f%C3%BCr-Die-Sims-4-m%C3%BCsst-ihr-haben-Thumb.jpeg 1x, https://assets.reedpopcdn.com/Diese-Erweiterungen-f%C3%BCr-Die-Sims-4-m%C3%BCsst-ihr-haben-Thumb.jpeg/BROK/thumbnail/480x270/format/jpg/quality/80/Diese-Erweiterungen-f%C3%BCr-Die-Sims-4-m%C3%BCsst-ihr-haben-Thumb.jpeg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
          <div class="details">

                <p class="title">
                    <a href="https://www.eurogamer.de/die-sims-4-ist-jetzt-kostenlos-diese-6-erweiterungen-musst-ihr-haben" >
                      <span class="kicker_wrapper">
                        <span class="kicker">Artikel&nbsp;|</span>
                      </span>
 Die Sims 4: Diese 10 Erweiterungen müsst ihr haben                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>

</div>


<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.eurogamer.de/im-too-young-to-die-bitmap-books-neues-ego-shooter-kompendium-weckt-schone-erinnerungen" class="link_overlay" title="I&#39;m Too Young To Die: Bitmap Books&#39; neues Ego-Shooter Kompendium weckt schöne Erinnerungen" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Im-Too-Young-To-Die-Artikel-Thumb.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Im-Too-Young-To-Die-Artikel-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/Im-Too-Young-To-Die-Artikel-Thumb.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/Im-Too-Young-To-Die-Artikel-Thumb.jpg 1x, https://assets.reedpopcdn.com/Im-Too-Young-To-Die-Artikel-Thumb.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/Im-Too-Young-To-Die-Artikel-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
          <div class="details">

                <p class="title">
                    <a href="https://www.eurogamer.de/im-too-young-to-die-bitmap-books-neues-ego-shooter-kompendium-weckt-schone-erinnerungen" >
                      <span class="kicker_wrapper">
                        <span class="kicker">Artikel&nbsp;|</span>
                      </span>
 I&#39;m Too Young To Die: Bitmap Books&#39; neues Ego-Shooter Kompendium weckt schöne Erinnerungen                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>

</div>          </div>

          <button class="button right pagination_button" aria-label="Move forwards">
                <span
      class="icon"
      data-icon="angle-right"
      data-type="solid"
        title="Move forwards"
    ></span>

          </button>
      </div>

      <nav class="carousel_pages">
            <button class="button outline page active" aria-label="Scroll to item 1" data-index="0"></button>
            <button class="button outline page" aria-label="Scroll to item 2" data-index="1"></button>
            <button class="button outline page" aria-label="Scroll to item 3" data-index="2"></button>
            <button class="button outline page" aria-label="Scroll to item 4" data-index="3"></button>
            <button class="button outline page" aria-label="Scroll to item 5" data-index="4"></button>
            <button class="button outline page" aria-label="Scroll to item 6" data-index="5"></button>
            <button class="button outline page" aria-label="Scroll to item 7" data-index="6"></button>
            <button class="button outline page" aria-label="Scroll to item 8" data-index="7"></button>
      </nav>

    <script>
      (function(){
        const target = document.currentScript.closest('.carousel');
        window.addEventListener('articleScripts', () => new BrockmanCarousel({ target }));
      })();
    </script>
  </div>

  </section>



  </nav>


      </div>
  </div>
            </div>

        </div>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo-inverse.svg" alt="Eurogamer.de" loading="eager">
</a>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>Alle Rechte vorbehalten. Kein Teil dieser Seite oder ihr Inhalt darf ohne Erlaubnis der Rechteinhaber vervielfältigt werden.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/eurogamer.de"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Besuche uns auf Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer_de"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Besuche uns auf Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/user/EurogamerGermany"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Besuche uns auf YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.de/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS Feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Übersicht</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="/newsletters"
                      data-active="false"
                      
                    >
                        Newsletter
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Nützliche Links</span>


        <ul>
                    <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Autoren
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie-Richtlinie
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Datenschutzerklärung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Hinweise für Einwohner Kaliforniens
                    </a>
                  </li>
                  <li>
                    <a
                      href="/impressum"
                      data-active="false"
                      
                    >
                        Impressum
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:kontakt@eurogamer.de"
                      data-active="false"
                      
                    >
                        Kontakt
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Nutzungsbedingungen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Redaktionelle Richtlinien
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        So testen wir
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Unternehmen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Verhaltensregeln
                    </a>
                  </li>
                  <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        Über uns
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/12"
                      data-active="false"
                      
                    >
                        Übersicht
                    </a>
                  </li>


    <li>
          <button onclick="window._sp_.gdpr.loadPrivacyManagerModal()">
Cookie-Einstellungen          </button>
    </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">Das Netzwerk</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.digitalfoundry.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.purexbox.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Pure Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="popup advert_container">
      <div class="advert"
        data-dfp-id="EGDE_POPUP"
        data-dfp-sizes="1x1"
        id="EGDE_POPUP_1"
        data-dfp-collapse="true"
      ></div>
    </div>
        </footer>
    </div>
  </body>
</html>