<!DOCTYPE html>
<html lang="de">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Elden Ring: Alle Großschwerter mit Fundorten (Liste), Werten und Schaden | Eurogamer.de</title>

  <meta property="og:description" content="Mit 20 Großschwertern fällt die Auswahl in dieser Kategorie sehr umfangreich aus. Hier gibt es alle Details zu den Werten und Besonderheiten.">
  <meta property="og:site_name" content="Eurogamer.de">
  <meta property="og:title" content="Elden Ring: Alle Großschwerter mit Fundorten (Liste), Werten und Schaden">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden">
  <meta property="og:image" content="https://assets.reedpopcdn.com/2596.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/2596.jpg">
  <meta property="article:published_time" content="2022-08-05T19:08:48.896950+00:00">
  <meta property="article:tag" content="PS4">
  <meta property="article:tag" content="PS5">
  <meta property="article:tag" content="Xbox One">
  <meta property="article:tag" content="Xbox Series X/S">
  <meta property="article:tag" content="RPG">
  <meta property="article:tag" content="Elden Ring">
  <meta property="article:tag" content="PC">

  <meta name="description" content="Mit 20 Großschwertern fällt die Auswahl in dieser Kategorie sehr umfangreich aus. Hier gibt es alle Details zu den Werten und Besonderheiten.">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Mit 20 Großschwertern fällt die Auswahl in dieser Kategorie sehr umfangreich aus. Hier gibt es alle Details zu den Werten und Besonderheiten.">
  <meta name="twitter:title" content="Elden Ring: Alle Großschwerter mit Fundorten (Liste), Werten und Schaden">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/2596.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/2596.jpg">
  <meta name="twitter:creator" content="@eurogamer_de">
  <meta name="twitter:site" content="@eurogamer_de">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/cea2f0ffb2227a0f4bb3dcea7280f8ef/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/cea2f0ffb2227a0f4bb3dcea7280f8ef/icon/favicon.ico">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden",
    "mainEntityOfPage": "https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden",
    "headline": "Elden Ring: Alle Gro\u00dfschwerter mit Fundorten (Liste), Werten und Schaden",
    "inLanguage": "de",
    "articleSection": "Tips",
    "description": "Mit 20 Gro\u00dfschwertern f\u00e4llt die Auswahl in dieser Kategorie sehr umfangreich aus. Hier gibt es alle Details zu den Werten und Besonderheiten.",
    "datePublished": "2022-08-05T19:08:48.896950+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Eurogamer.de",
        "url": "https://www.eurogamer.de/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.reedpopcdn.com/eurogamer-de-logo.png",
            "width": 432,
            "height": 60
        }
    },
    "image": [
        "https://assets.reedpopcdn.com/2596.jpg/BROK/thumbnail/1200x1200/quality/100/2596.jpg",
        "https://assets.reedpopcdn.com/2596.jpg/BROK/thumbnail/1200x900/quality/100/2596.jpg",
        "https://assets.reedpopcdn.com/2596.jpg/BROK/thumbnail/1600x900/quality/100/2596.jpg"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Sebastian Thor",
        "jobTitle": "Freier Redakteur - Eurogamer.de",
        "worksFor": {
            "@type": "Organization",
            "name": "Eurogamer.de",
            "url": "https://www.eurogamer.de"
        },
        "image": "https://assets.reedpopcdn.com/1392912931.jpg",
        "description": "Steht auf Bier und Bloodsport. Mag weiche Sofas und verliert sich gern in Gedanken an dies und das. Seit 2014 bei Eurogamer dabei, aktuell als freier Redakteur.",
        "url": "https://www.eurogamer.de/authors/sebastian-thor"
    },
    "keywords": [
        "PS4",
        "PS5",
        "Xbox One",
        "Xbox Series X/S",
        "RPG",
        "Elden Ring",
        "PC"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.eurogamer.de/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Tipps & L\u00f6sung",
            "item": "https://www.eurogamer.de/archive/tips"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Elden Ring",
            "item": "https://www.eurogamer.de/games/elden-ring"
        }
    ]
}
</script>

  <script>

permutivePageData = {
  "classifications_watson": {
    "categories": "$alchemy_taxonomy",
    "keywords": "$alchemy_keywords"
  },
  "user" : {
      "logged_in": false,
      "subscriber": false,
  }
};

  articleData = {};
    articlePublishedDate = new Date("2022-08-05 19:19:55.461416+00:00");
    articleData.date_published = articlePublishedDate;
    articleData.type = "Tipps &amp; Lösung";
    articleData.author = "Sebastian Thor";
  permutivePageData.article = articleData;
  

    articleComics = [];
    articleCompanies = [];
    articleMovies = [];
    articleTabletopCategories = [];
    articleTabletopMechanics = [];
    articleTabletopSeries = [];
    articleTabletopGames = [];
    articleThemes = [];
    articleTopics = [];
    articleTVShows = [];
    articleVideoGameGenres = [];
    articleVideoGamePlatforms = [];
    articleVideoGames = [];

        articleVideoGamePlatforms.push("PS4");
        articleVideoGamePlatforms.push("PS5");
        articleVideoGamePlatforms.push("Xbox One");
        articleVideoGamePlatforms.push("Xbox Series X/S");
        articleVideoGameGenres.push("RPG");
        articleVideoGamePlatforms.push("PC");

        articleVideoGame = {"name":"Elden Ring"};
        if(articleVideoGameGenres.length > 0) { articleVideoGame.genres = articleVideoGameGenres };
        if(articleVideoGamePlatforms.length > 0) { articleVideoGame.platforms = articleVideoGamePlatforms };
        articleVideoGames.push(articleVideoGame);

  if(articleComics.length > 0) { permutivePageData.comics = articleComics };
  if(articleCompanies.length > 0) { permutivePageData.companies = articleCompanies };
  if(articleMovies.length > 0) { permutivePageData.movies = articleMovies };
  if(articleTabletopGames.length > 0) { permutivePageData.tabletop_game = articleTabletopGames };
  if(articleThemes.length > 0) { permutivePageData.themes = articleThemes };
  if(articleTopics.length > 0) { permutivePageData.topics = articleTopics };
  if(articleTVShows.length > 0) { permutivePageData.tv_shows = articleTVShows };
  if(articleVideoGames.length > 0) { permutivePageData.video_games = articleVideoGames };




!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});
permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10177652-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());


    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "tips",
    "dimension2": "playstation-4,playstation-5,xbox-one,xbox-series-x,rpg,elden-ring,pc",
    "dimension3": "Sebastian Thor",
    "dimension7": "2022-08-05",
    "dimension8": "elden-ring"
};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-10177652-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-6ZCEXJ309Z', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-10177652-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.de/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script>

    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/cea2f0ffb2227a0f4bb3dcea7280f8ef/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/cea2f0ffb2227a0f4bb3dcea7280f8ef/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>

  <script>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</script>


  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>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</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1573207.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '560747571485047');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/cea2f0ffb2227a0f4bb3dcea7280f8ef/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.de',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>



  




<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "\u00dcber dieses Bild",
          all: "Werbung",
          close: "Schlie\u00dfen",
          controls: "Kontrollen",
          info: "Info",
          overlay: "Overlay",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="4e6b2566-ee0d-4f9c-b072-a0b3a1dec4d0"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.de/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScript = document.createElement('script');
        apesterScript.async = true;
        apesterScript.src = '//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js';
        document.getElementsByTagName('head')[0].appendChild(apesterScript);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo.svg" alt="Eurogamer.de" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
          <a class="button small login" href="/community/auth/start?next=/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden" rel="nofollow">Einloggen / Account anlegen</a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Suche" placeholder="Suche">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        Elden Ring - Komplettlösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger"
                      data-active="false"
                      
                    >
                        Elden Ring - Tipps
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-23-vorbestellen-editionen-preise-bonus-inhalte"
                      data-active="false"
                      
                    >
                        FIFA 23 vorbestellen
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-sommer-tausch-token-tracker-summer-swaps"
                      data-active="false"
                      
                    >
                        FIFA 22: Sommer Tausch 2 Token Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-futties"
                      data-active="false"
                      
                    >
                        FIFA 22: FUTTIES Team 3
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/wordle-die-aktuelle-losung-fur-das-heutige-wort"
                      data-active="false"
                      
                    >
                        Wordle 03.8.2022 Lösung 410
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/playstation-plus-essential-extra-und-premium-was-ist-das-richtige-fur-mich"
                      data-active="false"
                      
                    >
                        PS Plus Essential, Extra und Premium: Was lohnt sich?
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/god-of-war-ragnarok-vorbestellen-editionen-preis-und-bonusinhalte"
                      data-active="false"
                      
                    >
                        God of War Ragnarök vorbestellen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Angebote
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGDE_LB_1"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 980x90, 980x180, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


<div class="disclaimer">
Wenn du auf einen Link klickst und etwas kaufst, können wir eine kleine Provision erhalten.  <a href="/editorial-policy">Zu unseren Richtlinien</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="tips"
data-paywalled="false"
data-premium="false"
data-type="article"
  >


<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/elden-ring"
                      data-active="false"
                      
                    >
                        Elden Ring
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    Elden Ring: Alle Großschwerter mit Fundorten (Liste), Werten und&nbsp;Schaden
</h1>

        <span class="strapline">Mit 21 Großschwertern fällt die Auswahl in dieser Kategorie sehr umfangreich aus. Hier gibt es alle Details zu den Werten und Besonderheiten.</span>

    </div>

    <div class="metadata">

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1392912931.jpg/BROK/thumbnail/70x70/quality/60/1392912931.jpg"
    srcset="https://assets.reedpopcdn.com/1392912931.jpg/BROK/thumbnail/70x70/quality/60/1392912931.jpg 1x, https://assets.reedpopcdn.com/1392912931.jpg/BROK/thumbnail/140x140/quality/60/1392912931.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Sebastian Thor Avatar"
width="70"height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="tips">
                Tipps &amp; Lösung
              </span>

<span class="by">von</span> <span class="name">                  <a href="/authors/sebastian-thor">Sebastian Thor</a>
</span>                <span class="job_title">
                    Freier Redakteur - Eurogamer.de
                </span>
        </div>


          <div class="published_at">
Veröffentlicht am <time datetime="2022-08-05 19:08:48.896950+00:00">5. August 2022</time>          </div>
    </div>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.reedpopcdn.com/2596.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/2596.jpg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.reedpopcdn.com/2596.jpg/BROK/resize/690%3E/format/jpg/quality/75/2596.jpg"
    srcset="https://assets.reedpopcdn.com/2596.jpg/BROK/resize/690%3E/format/jpg/quality/75/2596.jpg 1x, https://assets.reedpopcdn.com/2596.jpg/BROK/resize/1380%3E/format/jpg/quality/75/2596.jpg 2x"
loading="eager"    class="headline_image"
    alt=""
width="690"height="297"  >
  </a>

  </figure>
</div>
</header>    <div class="article_body">
  <nav class="pagination pagination_text">
      <div class="previous">
      </div>

        <div class="page_counter">
            <div class="details">
Seite <span class="current">1</span> von <span class="max">11</span>            </div>
        </div>

      <div class="next">
  <a href="?page=2" class="button outline small">
Nächste Seite  </a>

      </div>
  </nav>

        <div class="article_body_content">

  <div class="desktop_mpu">
    <div class="lazyload mpu1"
      data-dfp-id="EGDE_MPU_1"
      data-dfp-sizes="300x250"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_MPU_1_1"
        data-dfp-collapse="true"
    ></div>
  </div>


            <p>Die <b>Gro&szlig;schwerter in Elden Ring</b> sind eine Waffengattung, die im <a href="https://www.eurogamer.de/elden-ring-inventar-erklaert-so-nutzt-und-belegt-ihr-das-gepaeck">Inventar</a> bei den <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger?page=9">Waffen</a> n&auml;her betrachtet und auf ihre Werte untersucht werden k&ouml;nnen.</p>
<img alt data-src="https://vg04.met.vgwort.de/na/b8e562802ba04527bd9093c71cd1742d" height="1" width="1">
<p>Gro&szlig;schwerter im <a href="https://www.eurogamer.de/elden-ring-kampfsystem-grundlagen-leichter-und-schwerer-schlag-guide-zu-den-angriffen">Nahkampf</a> sind eine der beliebtesten Waffenkategorien und gelten als ziemliche Verw&uuml;ster. Sie richten massiven Schaden an, leider zulasten der Mobilit&auml;t, weshalb man gut aufpassen sollte, w&auml;hrend der Angriffskombos nicht selbst eine gewischt zu bekommen.</p>
<p>In diesem Guide stehen die Fundorte aller Gro&szlig;schwerter in Elden Ring im Mittelpunkt. Hinzu kommen zahlreiche Infos zu den Schadenswerten, zur Benutzung und Aufr&uuml;stung der gro&szlig;en Schwerter.</p>
<hr>
<h2>Gro&szlig;schwerter in Elden Ring</h2>
<p>Gro&szlig;schwerter sind noch eine Spur kleiner als <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger?page=97">Riesenschwerter</a> und nicht ganz so verheerend im Angriff, aber trotzdem ganz sch&ouml;ne Brecher, wenn man mit ihnen zu Felde zieht.</p>
<p>Der Schaden ist aufgeteilt zwischen Standard- und Stichschaden (siehe <a href="https://www.eurogamer.de/elden-ring-kampfsystem-grundlagen-leichter-und-schwerer-schlag-guide-zu-den-angriffen?page=5">Schadenstypen</a>) und in der <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger?page=46">Attributskalierung</a> ist meistens St&auml;rke gefragt, von der sie gut profitieren. Viele skalieren ebenfalls mit Geschick (manche sogar mehr als mit St&auml;rke), Glaube und Weisheit.</p>
<p>Im Gegenzug b&uuml;&szlig;t man bei der Benutzung von Gro&szlig;schwertern an Mobilit&auml;t ein und die <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger?page=47">Ausr&uuml;stungslast</a> wird sehr belastet. F&uuml;r leicht bepackte Charaktere sind sie keine gute Wahl, au&szlig;er man verzichtet im Gegenzug auf R&uuml;stungen und andere Accessoires.</p>
<p>Die <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger?page=65">beidh&auml;ndige Nutzung</a> eines Gro&szlig;schwertes ist ebenso wenig ein Problem wie das F&uuml;hren zweier Exemplare gleichzeitig im <a href="https://www.eurogamer.de/elden-ring-kampfsystem-grundlagen-leichter-und-schwerer-schlag-guide-zu-den-angriffen?page=3">Power-Stance-Verbund</a>. Viele Gro&szlig;schwerter kommen mit dem Talent "Stampfer (Aufw&auml;rtsschnitt)". Diejenigen, die sich mit <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger?page=14">Kriegsaschen</a> umgestalten lassen, sind mit den meisten davon kompatibel, also probiert ruhig herum. </p>
<p>Alle Gro&szlig;schwerter lassen sich aber entweder mit <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger?page=15">Schmiedesteinen</a> oder <a href="https://www.eurogamer.de/elden-ring-dunkelschmiedesteine-1-2-3-4-5-6-7-8-9-farmen-finden-und-kaufen">Dunkelschmiedesteinen</a> in ihrer St&auml;rke verbessern. </p>
<p>Insgesamt gibt es 21 Gro&szlig;schwerter in Elden Ring. Damit sind sie die Waffenkategorie mit den meisten verschiedenen Modellen. Hier die Fundorte und Besonderheiten.</p>
<hr>
<h2>Wo man die Gro&szlig;schwerter in Elden Ring findet</h2>
<p><strong>Springe zu</strong>:</p>
<ul>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden#section-1">Bastardschwert</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden#section-2">Claymore</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=2#section-3">Eisengro&szlig;schwert</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=2#section-4">Gro&szlig;schwert der Getreuen</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=3#section-5">Rittergro&szlig;schwert</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=3#section-6">Gro&szlig;schwert der Exilritter</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=4#section-7">Gegabeltes Gro&szlig;schwert</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=4#section-8">Flamberge</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=5#section-9">Gargoyle-Gro&szlig;schwert</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=5#section-10">Gargoyle-Schwarzschwert</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=6#section-11">Unzertrennliches Schwert</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=6#section-12">Milos-Schwert</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=7#section-13">Henkerschwert der Marais</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=7#section-14">Ordovis' Gro&szlig;schwert</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=8#section-15">Alabasterf&uuml;rstenschwert</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=8#section-16">Sch&uuml;reisen des Todes</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=9#section-17">Helphens Spitzturm</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=9#section-18">Blasphemische Klinge</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=10#section-19">Gro&szlig;schwert der Goldenen Ordnung</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=10#section-20">Dunkelmondgro&szlig;schwert</a></li>
<li><a href="https://www.eurogamer.de/elden-ring-alle-groschwerter-mit-fundorten-liste-werten-und-schaden?page=11">Heiliges Reliktschwert</a></li>
<hr>
<h2 id="section-1">Bastardschwert</h2>
<p>Das Bastardschwert kann nur k&auml;uflich erworben werden, und zwar beim <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger?page=20#section-3">nomadischen H&auml;ndler</a> im Osten der <a href="https://www.eurogamer.de/elden-ring-halbinsel-der-traenen-karte-materialien-npcs">Halbinsel der Tr&auml;nen</a> (auf dem Weg zum Schloss Morne im S&uuml;den der Halbinsel). Die Kosten liegen bei 3000 Runen.</p>
<p><strong>Schaden und Angriffskraft</strong></p>
<ul>
<li>K&ouml;rperlich: 138</li>
<li>Magisch: 0</li>
<li>Feuer: 0</li>
<li>Blitz: 0</li>
<li>Heilig: 0</li>
<li>Kritisch: 100</li>
</ul>
<p><strong>Weitere Infos</strong></p>
<ul>
<li>Ben&ouml;tigt: 16 St&auml;rke, 10 Geschick</li>
<li>Skaliert mit: St&auml;rke (D), Geschick (D)</li>
<li>Standardtalent: Stampfer (Aufw&auml;rtsschnitt)</li>
<li>Mit dem Talent nehmt ihr eine stabile K&ouml;rperhaltung ein, die bei den meisten gegnerischen Angriffen davor sch&uuml;tzt, umgeworfen zu werden. Legt mit einem starken Schlag nach, um einen Aufw&auml;rtsangriff auszuf&uuml;hren. Kostet 5 <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger?page=59">FP</a> und der Aufw&auml;rtsschlag noch mal 8.</li>
<li>Gewicht: 9</li>
<li>Verkaufswert: 100</li>
<li>Kann mit Kriegsaschen best&uuml;ckt werden.
<li>Kann mit Schmiedesteinen aufger&uuml;stet werden.</li>
<li>Das Bastardschwert ist eines der k&uuml;rzeren Langschwerter in Elden Ring und liegt im hinteren Viertel, was die Reichweite angeht.</li>
<li>Die R1-/RB-Kombo mit einer Hand besteht aus vier horizontalen Schwingern hintereinander. Die beidh&auml;ndige R1-/RB-Kombo besteht aus vier diagonalen Schl&auml;gen.</li>
<li>Die einh&auml;ndige R2-/RT-Kombo besteht aus einem &Uuml;berkopfhieb, gefolgt von einem horizontalen Schwinger. Die beidh&auml;ndige R2-/RT-Kombo besteht aus zwei horizontalen Schwingern.</li>
<li>Der aufgeladene R2-/RT-Angriff m&uuml;ndet einh&auml;ndig in einen m&auml;chtigen &Uuml;berkopfhieb. Der aufgeladene R2-/RT-Angriff mit beiden H&auml;nden wird als horizontaler Schwinger vollf&uuml;hrt.</li>
<li>Der R1-/RB-<a href="https://www.eurogamer.de/elden-ring-kampfsystem-grundlagen-leichter-und-schwerer-schlag-guide-zu-den-angriffen?page=6">Sprintangriff</a> verl&auml;uft einh&auml;ndig und beidh&auml;ndig als &Uuml;berkopfhieb. Der R2-/RT-Sprintangriff verl&auml;uft jeweils als Schwinger.</li>
<li>Ein sehr solides Gro&szlig;schwert mit gutem Schaden, fr&uuml;her Verf&uuml;gbarkeit und vielseitiger Einsetzbarkeit im PvE. Es spricht nichts dagegen, es sich f&uuml;r die ersten Gehversuche mit Gro&szlig;schwertern zu holen und auszuprobieren.</li>
</li></ul>
<hr>
<h2 id="section-2">Claymore</h2>
<p>Im Hof von <a href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks?page=62">Schloss Morne</a> lauft ihr an dem Scheiterhaufen mit den vielen Scheusalen vorbei und dahinter gleich nach rechts. Hinter der Ecke betretet ihr die Waffenkammer und findet das Claymore in einer Schatzkiste.</p>
<p><strong>Schaden und Angriffskraft</strong></p>
<ul>
<li>K&ouml;rperlich: 138</li>
<li>Magisch: 0</li>
<li>Feuer: 0</li>
<li>Blitz: 0</li>
<li>Heilig: 0</li>
<li>Kritisch: 100</li>
</ul>
<p><strong>Weitere Infos</strong></p>
<ul>
<li>Ben&ouml;tigt: 16 St&auml;rke, 13 Geschick</li>
<li>Skaliert mit: St&auml;rke (D), Geschick (D)</li>
<li>Standardtalent: L&ouml;wenkralle</li>
<li>Mit dem Talent vollf&uuml;hrt ihr einen Vorw&auml;rtssalto und schlagt das Schwert kraftvoll nach unten in den Boden (oder auf den im Weg stehenden Feind). Kostet 20 FP.</li>
<li>Gewicht: 9</li>
<li>Verkaufswert: 100</li>
<li>Kann mit Kriegsaschen best&uuml;ckt werden.
<li>Kann mit Schmiedesteinen aufger&uuml;stet werden.</li>
<li>Das Claymore liegt in Sachen Waffenreichweite genau im Mittelfeld aller Gro&szlig;schwerter in Elden Ring.</li>
<li>Die R1-/RB-Kombo mit einer Hand besteht aus vier horizontalen Schwingern hintereinander. Die beidh&auml;ndige R1-/RB-Kombo besteht aus vier diagonalen Schl&auml;gen.</li>
<li>Die einh&auml;ndige sowie beidh&auml;ndige R2-/RT-Kombo besteht aus zwei Stichbewegungen hintereinander, bei denen sich der Charakter nach vorn streckt.</li>
<li>Der aufgeladene R2-/RT-Angriff wird ebenfalls als Stichanimation ausgef&uuml;hrt.</li>
<li>Der leichte Sprintangriff verl&auml;uft als &Uuml;berkopfhieb, der schwere als horizontaler Schwinger.</li>
<li>Ein sehr gutes Gro&szlig;schwert, das vor allem mit seinen Stichanimationen die volle Reichweite und Waffenl&auml;nge ausnutzt, um den Gegner unter Druck zu setzen.</li>
</li></ul>
<hr>
<ul>
<li>Zur&uuml;ck zur Tipps&uuml;bersicht: <a href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger">Elden Ring - Alle Tipps und Guides</a></li>
<li>Zur&uuml;ck zur L&ouml;sung: <a href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks">Elden Ring - Komplettl&ouml;sung</a></li>
</ul></ul>

        </div>



  <nav class="pagination pagination_text">
      <div class="previous">
      </div>

        <div class="page_counter">
            <div class="details">
Seite <span class="current">1</span> von <span class="max">11</span>            </div>
        </div>

      <div class="next">
  <a href="?page=2" class="button outline small">
Nächste Seite  </a>

      </div>
  </nav>

  </div>


  </article>

<footer class="article_footer">


  <div class="tagged_with">
      <h2 class="section_title small">Tags:</h2>
    <ul>
        <li>
          <a href="/games/elden-ring">Elden Ring</a>
        </li>
        <li>
          <a href="/platforms/pc">PC</a>
        </li>
        <li>
          <a href="/platforms/playstation-4">PS4</a>
        </li>
        <li>
          <a href="/platforms/playstation-5">PS5</a>
        </li>
        <li>
          <a href="/genres/rpg">RPG</a>
        </li>
        <li>
          <a href="/platforms/xbox-one">Xbox One</a>
        </li>
        <li>
          <a href="/platforms/xbox-series-x">Xbox Series X/S</a>
        </li>
    </ul>
  </div>

    <div class="author_bio compact">
      <h2 class="section_title small">Über den Autor</h2>





<article class="summary" data-type="persona">
    <a
      href="/authors/sebastian-thor"
      class="link_overlay"
      title="Sebastian Thor"
    ></a>

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1392912931.jpg/BROK/thumbnail/70x70/quality/60/1392912931.jpg"
    srcset="https://assets.reedpopcdn.com/1392912931.jpg/BROK/thumbnail/70x70/quality/60/1392912931.jpg 1x, https://assets.reedpopcdn.com/1392912931.jpg/BROK/thumbnail/140x140/quality/60/1392912931.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Sebastian Thor Avatar"
width="70"height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/sebastian-thor">Sebastian Thor</a>
        </p>

      <p class="job_title">
        Freier Redakteur - Eurogamer.de
      </p>


        <p class="bio">
          Steht auf Bier und Bloodsport. Mag weiche Sofas und verliert sich gern in Gedanken an dies und das. Seit 2014 bei Eurogamer dabei, aktuell als freier Redakteur.
        </p>
  </div>
</article>  </div>




  <div id="comments">
      <h2 class="section_title small">Kommentare</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Bitte aktiviere Javascript, um Kommentare sehen zu können.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/gzrrmq',
          postCount: '0',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Entschuldigung, ein Fehler ist aufgetreten. Bitte versuche es noch einmal.`,
            emptyCommentError: `Du musst eine Antwort verfassen, um einen Kommentar abzugeben.`,
            errorMessage: `Kommentare konnten nicht geladen werden.`,
            genericError: `Entschuldigung, etwas hat nicht funktioniert.`,
            labelNoResponse: `Schreibe einen Kommentar zu diesem Artikel`,
            labelResponse: `Alle Kommentare zu diesem Artikel`,
            loading: `Loading`,
            postComment: `Kommentar abgeben`,
            submittedComment: `Kommentar abgegeben. Vielen Dank!`,
            writeComment: `Schreibe einen spektakulären Kommentar`,
            like: `Like`,
            unavailableLike: `Du kannst diesen Kommentar nicht liken`,
            reportSubmitted: `Danke für deinen Hinweis zu diesem Kommentar. Dein Kommentar wird von unseren Moderatoren bearbeitet.`,
            emptyReportReason: `Bitte wähle einen Grund aus, warum du den Kommentar melden möchtest.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGDE_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGDE_LB_2"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More On Elden Ring</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/elden-ring-hatte-einen-der-groten-launches-aller-zeiten-auf-youtube" class="link_overlay" title="Elden Ring hatte einen der &#34;größten Launches aller Zeiten&#34; auf YouTube" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Elden-Ring-gr%C3%B6sster-Launch-auf-YouTube-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Elden-Ring-gr%C3%B6sster-Launch-auf-YouTube-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/Elden-Ring-gr%C3%B6sster-Launch-auf-YouTube-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Elden-Ring-gr%C3%B6sster-Launch-auf-YouTube-Thumb.jpg 1x, https://assets.reedpopcdn.com/Elden-Ring-gr%C3%B6sster-Launch-auf-YouTube-Thumb.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Elden-Ring-gr%C3%B6sster-Launch-auf-YouTube-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Elden Ring hatte einen der &#34;größten Launches aller Zeiten&#34; auf YouTube"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/elden-ring-hatte-einen-der-groten-launches-aller-zeiten-auf-youtube" >                 Elden Ring hatte einen der &#34;größten Launches aller Zeiten&#34; auf YouTube

</a>          </p>

            <p class="strapline">Was kann dieses Spiel eigentlich nicht?</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/elden-ring-hatte-einen-der-groten-launches-aller-zeiten-auf-youtube#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/elden-ring-der-schwierigste-boss-war-fruher-noch-harter" class="link_overlay" title="Elden Ring: Der schwierigste Boss war früher noch härter" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Elden-Ring-Boss-war-fr%C3%BCher-noch-h%C3%A4rter-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Elden-Ring-Boss-war-fr%C3%BCher-noch-h%C3%A4rter-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/Elden-Ring-Boss-war-fr%C3%BCher-noch-h%C3%A4rter-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Elden-Ring-Boss-war-fr%C3%BCher-noch-h%C3%A4rter-Thumb.jpg 1x, https://assets.reedpopcdn.com/Elden-Ring-Boss-war-fr%C3%BCher-noch-h%C3%A4rter-Thumb.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Elden-Ring-Boss-war-fr%C3%BCher-noch-h%C3%A4rter-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Elden Ring: Der schwierigste Boss war früher noch härter"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/elden-ring-der-schwierigste-boss-war-fruher-noch-harter" >                 Elden Ring: Der schwierigste Boss war früher noch härter

</a>          </p>

            <p class="strapline">Malenia, wie sie hätte sein können.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="tips"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/elden-ring-alle-heiligen-siegel-finden-ausruesten-kaufen-und-verbessern" class="link_overlay" title="Elden Ring: Alle Heiligen Siegel finden, ausrüsten, kaufen und verbessern" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/223_2dGUZKE.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/223_2dGUZKE.jpg"
    srcset="https://assets.reedpopcdn.com/223_2dGUZKE.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/223_2dGUZKE.jpg 1x, https://assets.reedpopcdn.com/223_2dGUZKE.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/223_2dGUZKE.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Elden Ring: Alle Heiligen Siegel finden, ausrüsten, kaufen und verbessern"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/elden-ring-alle-heiligen-siegel-finden-ausruesten-kaufen-und-verbessern" >                 Elden Ring: Alle Heiligen Siegel finden, ausrüsten, kaufen und verbessern

</a>          </p>

            <p class="strapline">Wer Anrufungen nutzen möchte, braucht einen Katalysator in Form eines Heiligen Siegels. Hier erfahrt ihr die Fundorte aller Siegel und alles zur Benutzung.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="tips"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks" class="link_overlay" title="Elden Ring - Komplettlösung: Alle Gebiete, Bosse und Orte" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/-1645202926146.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/-1645202926146.jpg"
    srcset="https://assets.reedpopcdn.com/-1645202926146.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/-1645202926146.jpg 1x, https://assets.reedpopcdn.com/-1645202926146.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/-1645202926146.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Elden Ring - Komplettlösung: Alle Gebiete, Bosse und Orte"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks" >                 Elden Ring - Komplettlösung: Alle Gebiete, Bosse und Orte

</a>          </p>

            <p class="strapline">Der Guide für Story, Gebiete, Dungeons, Bosse, Fundorte und mehr.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks#comments" rel="nofollow">
    43
      </a>
  </p>
    </div>

</article>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Neueste Artikel</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/overwatch-2-bekommt-keine-weitere-offentliche-beta-vor-dem-launch" class="link_overlay" title="Overwatch 2: Bekommt keine weitere öffentliche Beta vor dem Launch" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Overwatch-2-keine-weitere-%C3%B6ffentliche-Beta-vor-Release-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Overwatch-2-keine-weitere-%C3%B6ffentliche-Beta-vor-Release-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/Overwatch-2-keine-weitere-%C3%B6ffentliche-Beta-vor-Release-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Overwatch-2-keine-weitere-%C3%B6ffentliche-Beta-vor-Release-Thumb.jpg 1x, https://assets.reedpopcdn.com/Overwatch-2-keine-weitere-%C3%B6ffentliche-Beta-vor-Release-Thumb.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Overwatch-2-keine-weitere-%C3%B6ffentliche-Beta-vor-Release-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Overwatch 2: Bekommt keine weitere öffentliche Beta vor dem Launch"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/overwatch-2-bekommt-keine-weitere-offentliche-beta-vor-dem-launch" >                 Overwatch 2: Bekommt keine weitere öffentliche Beta vor dem Launch

</a>          </p>

            <p class="strapline">Es sei denn, ihr zählt den Early Access als Beta.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="tips"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-22-futties" class="link_overlay" title="FIFA 22: FUTTIES ist da! – Alle Spieler, Upgrades, Leaks und Infos zum Event" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/fifa-22-futties-head-woche-3.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/fifa-22-futties-head-woche-3.jpg"
    srcset="https://assets.reedpopcdn.com/fifa-22-futties-head-woche-3.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/fifa-22-futties-head-woche-3.jpg 1x, https://assets.reedpopcdn.com/fifa-22-futties-head-woche-3.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/fifa-22-futties-head-woche-3.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 22: FUTTIES ist da! – Alle Spieler, Upgrades, Leaks und Infos zum Event"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-22-futties" >                 FIFA 22: FUTTIES ist da! – Alle Spieler, Upgrades, Leaks und Infos zum Event

</a>          </p>

            <p class="strapline">Die Oskar-Wahl von FIFA 22!</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/the-last-of-us-naught-dog-zeigt-weiteren-vergleich-zwischen-remake-und-original" class="link_overlay" title="The Last of Us: Naught Dog zeigt weiteren Vergleich zwischen Remake und Original" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/The-Last-of-Us-Remake-neuer-Vergleich-mit-Original-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/The-Last-of-Us-Remake-neuer-Vergleich-mit-Original-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/The-Last-of-Us-Remake-neuer-Vergleich-mit-Original-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/The-Last-of-Us-Remake-neuer-Vergleich-mit-Original-Thumb.jpg 1x, https://assets.reedpopcdn.com/The-Last-of-Us-Remake-neuer-Vergleich-mit-Original-Thumb.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/The-Last-of-Us-Remake-neuer-Vergleich-mit-Original-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu The Last of Us: Naught Dog zeigt weiteren Vergleich zwischen Remake und Original"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/the-last-of-us-naught-dog-zeigt-weiteren-vergleich-zwischen-remake-und-original" >                 The Last of Us: Naught Dog zeigt weiteren Vergleich zwischen Remake und Original

</a>          </p>

            <p class="strapline">Sicherlich nicht der Letzte.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/the-last-of-us-naught-dog-zeigt-weiteren-vergleich-zwischen-remake-und-original#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/tactics-ogre-reborn-fans-sind-unzufrieden-mit-preis-und-grafik" class="link_overlay" title="Tactics Ogre: Reborn: Fans sind unzufrieden mit Preis und Grafik" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Tactics-Ogre-Reborn-Fans-kritisieren-Preis-und-Grafik-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Tactics-Ogre-Reborn-Fans-kritisieren-Preis-und-Grafik-Thumb.jpg"
    srcset="https://assets.reedpopcdn.com/Tactics-Ogre-Reborn-Fans-kritisieren-Preis-und-Grafik-Thumb.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Tactics-Ogre-Reborn-Fans-kritisieren-Preis-und-Grafik-Thumb.jpg 1x, https://assets.reedpopcdn.com/Tactics-Ogre-Reborn-Fans-kritisieren-Preis-und-Grafik-Thumb.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Tactics-Ogre-Reborn-Fans-kritisieren-Preis-und-Grafik-Thumb.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu Tactics Ogre: Reborn: Fans sind unzufrieden mit Preis und Grafik"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/tactics-ogre-reborn-fans-sind-unzufrieden-mit-preis-und-grafik" >                 Tactics Ogre: Reborn: Fans sind unzufrieden mit Preis und Grafik

</a>          </p>

            <p class="strapline">Falsche Taktik.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.de/tactics-ogre-reborn-fans-sind-unzufrieden-mit-preis-und-grafik#comments" rel="nofollow">
    1
      </a>
  </p>
    </div>

</article>          </li>
      </ul>

  </section>





      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo-inverse.svg" alt="Eurogamer.de" loading="eager">
</a>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>Alle Rechte vorbehalten. Kein Teil dieser Seite oder ihr Inhalt darf ohne Erlaubnis der Rechteinhaber vervielfältigt werden.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/eurogamer.de"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Besuche uns auf Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer_de"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Besuche uns auf Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/user/EurogamerGermany"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Besuche uns auf YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.de/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS Feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Übersicht</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Nützliche Links</span>


        <ul>
                    <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Autoren
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie-Richtlinie
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Datenschutzerklärung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Hinweise für Einwohner Kaliforniens
                    </a>
                  </li>
                  <li>
                    <a
                      href="/impressum"
                      data-active="false"
                      
                    >
                        Impressum
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:kontakt@eurogamer.de"
                      data-active="false"
                      
                    >
                        Kontakt
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Nutzungsbedingungen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Redaktionelle Richtlinien
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        So testen wir
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Unternehmen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Verhaltensregeln
                    </a>
                  </li>
                  <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        Über uns
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/08"
                      data-active="false"
                      
                    >
                        Übersicht
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Cookie-Einstellungen        </button>
      </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">Das Netzwerk</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.it
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.metabomb.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Metabomb
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.usgamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        USgamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="popup advert_container">
      <div class="advert"
        data-dfp-id="EGDE_POPUP"
        data-dfp-sizes="1x1"
        id="EGDE_POPUP_1"
        data-dfp-collapse="true"
      ></div>
    </div>
        </footer>
    </div>
  </body>
</html>