<!DOCTYPE html>
<html lang="de">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>FIFA 23: Endlich mit Cross-Play, aber... | Eurogamer.de</title>

  <meta property="og:description" content="FIFA 23 unterstützt in diesem Jahr endlich aus Cross-Play, allerdings mit ein paar Einschränkungen je nach Gerät und Ökosystem!">
  <meta property="og:site_name" content="Eurogamer.de">
  <meta property="og:title" content="FIFA 23: Endlich mit Cross-Play, aber...">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.de/fifa-23-endlich-mit-cross-play-aber">
  <meta property="og:image" content="https://assets.reedpopcdn.com/FIFA-23-Cross-Play.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/FIFA-23-Cross-Play.jpg">
  <meta property="article:published_time" content="2022-07-20T16:00:00+00:00">
  <meta property="article:tag" content="Electronic Arts">
  <meta property="article:tag" content="Simulation">
  <meta property="article:tag" content="PS4">
  <meta property="article:tag" content="PS5">
  <meta property="article:tag" content="Xbox One">
  <meta property="article:tag" content="Xbox Series X/S">
  <meta property="article:tag" content="Sports">
  <meta property="article:tag" content="PC">
  <meta property="article:tag" content="FIFA 23">
  <meta property="article:tag" content="EA Sports">

  <meta name="description" content="FIFA 23 unterstützt in diesem Jahr endlich aus Cross-Play, allerdings mit ein paar Einschränkungen je nach Gerät und Ökosystem!">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="FIFA 23 unterstützt in diesem Jahr endlich aus Cross-Play, allerdings mit ein paar Einschränkungen je nach Gerät und Ökosystem!">
  <meta name="twitter:title" content="FIFA 23: Endlich mit Cross-Play, aber...">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/FIFA-23-Cross-Play.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/FIFA-23-Cross-Play.jpg">
  <meta name="twitter:creator" content="@eurogamer_de">
  <meta name="twitter:site" content="@eurogamer_de">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/005f496eedc551e3da8c89c1089f190b/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/005f496eedc551e3da8c89c1089f190b/icon/favicon.ico">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.eurogamer.de/fifa-23-endlich-mit-cross-play-aber",
    "mainEntityOfPage": "https://www.eurogamer.de/fifa-23-endlich-mit-cross-play-aber",
    "headline": "FIFA 23: Endlich mit Cross-Play, aber...",
    "inLanguage": "de",
    "articleSection": "News",
    "description": "FIFA 23 unterst\u00fctzt in diesem Jahr endlich aus Cross-Play, allerdings mit ein paar Einschr\u00e4nkungen je nach Ger\u00e4t und \u00d6kosystem!",
    "datePublished": "2022-07-20T16:00:00+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Eurogamer.de",
        "url": "https://www.eurogamer.de/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.reedpopcdn.com/eurogamer-de-logo.png",
            "width": 432,
            "height": 60
        }
    },
    "image": [
        "https://assets.reedpopcdn.com/FIFA-23-Cross-Play.jpg/BROK/thumbnail/1200x1200/quality/100/FIFA-23-Cross-Play.jpg",
        "https://assets.reedpopcdn.com/FIFA-23-Cross-Play.jpg/BROK/thumbnail/1200x900/quality/100/FIFA-23-Cross-Play.jpg",
        "https://assets.reedpopcdn.com/FIFA-23-Cross-Play.jpg/BROK/thumbnail/1600x900/quality/100/FIFA-23-Cross-Play.jpg"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Benjamin Jakobs",
        "jobTitle": "Leitender Redakteur News",
        "worksFor": {
            "@type": "Organization",
            "name": "Eurogamer.de",
            "url": "https://www.eurogamer.de"
        },
        "image": "https://assets.reedpopcdn.com/1602155051.jpg",
        "description": "Benjamin Jakobs ist Leitender Redakteur und seit 2006 bei Eurogamer.de. Er schreibt News, Reviews, Meinungen, Artikel und Tipps. Benjamin spielt Videospiele haupts\u00e4chlich auf Konsolen. Seine Expertengebiete sind breit gef\u00e4chert, von Shootern und Action-Adventures \u00fcber RPGs bis hin zu Sportspielen und Rennspielen. Zu seinen Hobbys geh\u00f6ren Lego, Science Fiction, B\u00fccher, Filme und Serien sowie Star Wars und Star Trek.",
        "url": [
            "https://www.eurogamer.de/authors/benjamin-jakobs",
            "https://www.instagram.com/eg_ben/",
            "https://twitter.com/f1r3storm"
        ]
    },
    "keywords": [
        "Electronic Arts",
        "Simulation",
        "PS4",
        "PS5",
        "Xbox One",
        "Xbox Series X/S",
        "Sports",
        "PC",
        "FIFA 23",
        "EA Sports"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.eurogamer.de/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.eurogamer.de/archive/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "FIFA 23",
            "item": "https://www.eurogamer.de/games/fifa-23"
        }
    ]
}
</script>

  <script>

permutivePageData = {
  "classifications_watson": {
    "categories": "$alchemy_taxonomy",
    "keywords": "$alchemy_keywords"
  },
  "user" : {
      "logged_in": false,
      "subscriber": false,
  }
};

  articleData = {};
    articlePublishedDate = new Date("2022-07-20 16:04:19.814418+00:00");
    articleData.date_published = articlePublishedDate;
    articleData.type = "News";
    articleData.author = "Benjamin Jakobs";
  permutivePageData.article = articleData;
  

    articleComics = [];
    articleCompanies = [];
    articleMovies = [];
    articleTabletopCategories = [];
    articleTabletopMechanics = [];
    articleTabletopSeries = [];
    articleTabletopGames = [];
    articleThemes = [];
    articleTopics = [];
    articleTVShows = [];
    articleVideoGameGenres = [];
    articleVideoGamePlatforms = [];
    articleVideoGames = [];

        articleVideoGameGenres.push("Simulation");
        articleVideoGamePlatforms.push("PS4");
        articleVideoGamePlatforms.push("PS5");
        articleVideoGamePlatforms.push("Xbox One");
        articleVideoGamePlatforms.push("Xbox Series X/S");
        articleVideoGameGenres.push("Sports");
        articleVideoGamePlatforms.push("PC");

        articleCompanies.push("Electronic Arts");
        articleVideoGame = {"name":"FIFA 23"};
        if(articleVideoGameGenres.length > 0) { articleVideoGame.genres = articleVideoGameGenres };
        if(articleVideoGamePlatforms.length > 0) { articleVideoGame.platforms = articleVideoGamePlatforms };
        articleVideoGames.push(articleVideoGame);
        articleCompanies.push("EA Sports");

  if(articleComics.length > 0) { permutivePageData.comics = articleComics };
  if(articleCompanies.length > 0) { permutivePageData.companies = articleCompanies };
  if(articleMovies.length > 0) { permutivePageData.movies = articleMovies };
  if(articleTabletopGames.length > 0) { permutivePageData.tabletop_game = articleTabletopGames };
  if(articleThemes.length > 0) { permutivePageData.themes = articleThemes };
  if(articleTopics.length > 0) { permutivePageData.topics = articleTopics };
  if(articleTVShows.length > 0) { permutivePageData.tv_shows = articleTVShows };
  if(articleVideoGames.length > 0) { permutivePageData.video_games = articleVideoGames };




!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});
permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10177652-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());


    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "news",
    "dimension2": "electronic-arts,simulation,playstation-4,playstation-5,xbox-one,xbox-series-x,sports-2,pc,fifa-23,ea-sports",
    "dimension3": "Benjamin Jakobs",
    "dimension7": "2022-07-20",
    "dimension8": "fifa-23"
};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-10177652-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-6ZCEXJ309Z', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-10177652-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.de/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script>

    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/005f496eedc551e3da8c89c1089f190b/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/005f496eedc551e3da8c89c1089f190b/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>

  <script>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</script>


  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>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</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1573207.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '560747571485047');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/005f496eedc551e3da8c89c1089f190b/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.de',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>






<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "\u00dcber dieses Bild",
          all: "Werbung",
          close: "Schlie\u00dfen",
          controls: "Kontrollen",
          info: "Info",
          overlay: "Overlay",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="4e6b2566-ee0d-4f9c-b072-a0b3a1dec4d0"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.de/fifa-23-endlich-mit-cross-play-aber">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.de/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScript = document.createElement('script');
        apesterScript.async = true;
        apesterScript.src = '//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js';
        document.getElementsByTagName('head')[0].appendChild(apesterScript);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo.svg" alt="Eurogamer.de Logo" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
          <a class="button small login" href="/community/auth/start?next=/fifa-23-endlich-mit-cross-play-aber" rel="nofollow">Einloggen / Account anlegen</a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Suche" placeholder="Suche">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.de/elden-ring-komplettloesung-tipps-und-tricks"
                      data-active="false"
                      
                    >
                        Elden Ring - Komplettlösung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/elden-ring-die-besten-tipps-und-tricks-fuer-einsteiger"
                      data-active="false"
                      
                    >
                        Elden Ring - Tipps
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-sommer-tausch-token-tracker-summer-swaps"
                      data-active="false"
                      
                    >
                        FIFA 22 Sommer Tausch Token Tracker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-futties"
                      data-active="false"
                      
                    >
                        FIFA 22: FUTTIES
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fifa-22-twitch-prime-packs"
                      data-active="false"
                      
                    >
                        FIFA 22: Prime Gaming Pack 10
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/fortnite-refer-a-friend-hol-einen-freund-ins-spiel"
                      data-active="false"
                      
                    >
                        Fortnite: Refer a Friend 2022
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/wordle-die-aktuelle-losung-fur-das-heutige-wort"
                      data-active="false"
                      
                    >
                        Wordle 20.7.2022 Lösung 396
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/playstation-plus-essential-extra-und-premium-was-ist-das-richtige-fur-mich"
                      data-active="false"
                      
                    >
                        PS Plus Essential, Extra und Premium: Was lohnt sich?
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de/god-of-war-ragnarok-vorbestellen-editionen-preis-und-bonusinhalte"
                      data-active="false"
                      
                    >
                        God of War Ragnarök vorbestellen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Angebote
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGDE_LB_1"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


<div class="disclaimer">
Wenn du auf einen Link klickst und etwas kaufst, können wir eine kleine Provision erhalten.  <a href="/editorial-policy">Zu unseren Richtlinien</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="news"
data-paywalled="false"
data-premium="false"
data-type="article"
  >

<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/fifa-23"
                      data-active="false"
                      
                    >
                        FIFA 23
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    FIFA 23: Endlich mit Cross-Play,&nbsp;aber...
</h1>

        <span class="strapline">Nicht überall und es ist kompliziert.</span>

    </div>

    <div class="metadata">

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg"
    srcset="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg 1x, https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/140x140/quality/60/1602155051.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Jakobs Avatar"
width="70"height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="news">
                News
              </span>

<span class="by">von</span> <span class="name">                  <a href="/authors/benjamin-jakobs">Benjamin Jakobs</a>
</span>                <span class="job_title">
                    Leitender Redakteur News
                </span>
        </div>


        <div class="published_at">
Veröffentlicht am <time datetime="2022-07-20 16:00:00+00:00">20. Juli 2022</time>        </div>

    </div>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.reedpopcdn.com/FIFA-23-Cross-Play.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/FIFA-23-Cross-Play.jpg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.reedpopcdn.com/FIFA-23-Cross-Play.jpg/BROK/resize/690%3E/format/jpg/quality/75/FIFA-23-Cross-Play.jpg"
    srcset="https://assets.reedpopcdn.com/FIFA-23-Cross-Play.jpg/BROK/resize/690%3E/format/jpg/quality/75/FIFA-23-Cross-Play.jpg 1x, https://assets.reedpopcdn.com/FIFA-23-Cross-Play.jpg/BROK/resize/1380%3E/format/jpg/quality/75/FIFA-23-Cross-Play.jpg 2x"
loading="eager"    class="headline_image"
    alt=""
width="690"height="388"  >
  </a>

  </figure>
</div>
</header>    <div class="article_body">

        <div class="article_body_content">



            <p>Fans fordern es bereits seit l&auml;ngerer Zeit und jetzt kriegen wir endlich Cross-Play in <a href="https://www.eurogamer.de/games/fifa-23">FIFA 23</a>. Aber auch mit gewissen Einschr&auml;nkungen.</p>
<p>Der Nachteil an der Sache ist, dass Cross-Play erst einmal nur in 1vs1-Spielmodi m&ouml;glich sein wird.
</p>
<h3>
Wie das Cross-Play in FIFA 23 funktioniert
</h3>
<p>
Wie erw&auml;hnt, funktioniert Cross-Play in FIFA 23 zum Launch in allen 1vs1-Modi. Unterschiede gibt es auch noch je nach Plattform beziehungsweise &Ouml;kosystem.
</p>
<p>
Spielerinnen und Spieler auf PS4 und Xbox One k&ouml;nnen gemeinsam mit- und gegeneinander spielen. Abseits dessen landen PS5, Xbox Series X, PC und Google Stadia in einem eigenen Pool.
</p>
<p><b>Weitere Meldungen zu FIFA 23:</b></p>
<ul>
<li><a href="https://www.eurogamer.de/fifa-23-enthalt-die-wm-in-katar-und-die-frauen-wm-in-australien-und-neuseeland">FIFA 23 enth&auml;lt die WM in Katar und die Frauen-WM in Australien und Neuseeland</a></li>
<li><a href="https://www.eurogamer.de/fifa-23-auf-pc-zieht-technisch-endlich-mit-ps5-und-xbox-series-xs-gleich">FIFA 23 auf PC zieht technisch endlich mit PS5 und Xbox Series X/S gleich</a></li>
<li><a href="https://www.eurogamer.de/fifa-23-erster-trailer-ist-da-so-sieht-das-letzte-fifa-von-ea-aus">FIFA 23: Erster Trailer ist da - So sieht das letzte FIFA von EA aus</a></li>
</ul>
<p>
Der Grund sind ganz einfach die spielerischen Unterschiede in den Versionen f&uuml;r die jeweiligen Konsolengenerationen. Im Zuge dessen gibt es auch eine freudige Nachricht f&uuml;r PC-User. Wie ihr angesichts des Cross-Plays mit den Current-Gen-Konsolen vielleicht schon vermutet habt, erh&auml;lt die PC-Version endlich die Current-Gen-Engine.
</p>
<p>
"Der Grund ist, dass das Gameplay anders ist", erkl&auml;rt Sam Rivera, Match Experience Line Producer. "Es gibt mehrere Features, die exklusiv f&uuml;r die f&uuml;nfte Generation [EAs Bezeichnung f&uuml;r die aktuelle Generation] sind, also k&ouml;nnen wir sie nicht einfach aneinander anpassen, es w&uuml;rde sofort desynchronisieren." 
</p>
<p>
F&uuml;r Pro Clubs gilt das Cross-Play also erst einmal nicht. Aber hier ist das letzte Wort definitiv nicht gesprochen.
</p>
<p>
"Wir schauen uns bereits an, wie wir unsere Crossplay-F&auml;higkeiten in der Zukunft erweitern k&ouml;nnen, damit unsere Spieler wann und wo immer sie wollen spielen und sich mit anderen verbinden k&ouml;nnen", sagt Line Producer Matthew Lafreniere.
</p>
<p>
Zu Cross-Play in Ultimate Team gibt es bisher noch keine Informationen.
</p>
<p>FIFA 23 erscheint am 30. September 2022 f&uuml;r PC, Xbox Series X/S, PlayStation 5, Xbox One, PlayStation 4 und Google Stadia.</p>
<img alt data-src="https://vg04.met.vgwort.de/na/e7524d51d1dd4642b1428c7f12bee37b" height="1" width="1">

        </div>




  </div>


  </article>

<footer class="article_footer">


  <div class="tagged_with">
      <h2 class="section_title small">Tags:</h2>
    <ul>
        <li>
          <a href="/companies/ea-sports">EA Sports</a>
        </li>
        <li>
          <a href="/companies/electronic-arts">Electronic Arts</a>
        </li>
        <li>
          <a href="/games/fifa-23">FIFA 23</a>
        </li>
        <li>
          <a href="/platforms/pc">PC</a>
        </li>
        <li>
          <a href="/platforms/playstation-4">PS4</a>
        </li>
        <li>
          <a href="/platforms/playstation-5">PS5</a>
        </li>
        <li>
          <a href="/genres/simulation">Simulation</a>
        </li>
        <li>
          <a href="/genres/sports-2">Sports</a>
        </li>
        <li>
          <a href="/platforms/xbox-one">Xbox One</a>
        </li>
        <li>
          <a href="/platforms/xbox-series-x">Xbox Series X/S</a>
        </li>
    </ul>
  </div>

    <div class="author_bio compact">
      <h2 class="section_title small">Über den Autor</h2>





<article class="summary" data-type="persona">
    <a
      href="/authors/benjamin-jakobs"
      class="link_overlay"
      title="Benjamin Jakobs"
    ></a>

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg"
    srcset="https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/70x70/quality/60/1602155051.jpg 1x, https://assets.reedpopcdn.com/1602155051.jpg/BROK/thumbnail/140x140/quality/60/1602155051.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Benjamin Jakobs Avatar"
width="70"height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/benjamin-jakobs">Benjamin Jakobs</a>
        </p>

      <p class="job_title">
        Leitender Redakteur News
      </p>


        <p class="bio">
          Benjamin Jakobs ist Leitender Redakteur und seit 2006 bei Eurogamer.de. Er schreibt News, Reviews, Meinungen, Artikel und Tipps. Benjamin spielt Videospiele hauptsächlich auf Konsolen. Seine Expertengebiete sind breit gefächert, von Shootern und Action-Adventures über RPGs bis hin zu Sportspielen und Rennspielen. Zu seinen Hobbys gehören Lego, Science Fiction, Bücher, Filme und Serien sowie Star Wars und Star Trek.
        </p>
  </div>
</article>  </div>




  <div id="comments">
      <h2 class="section_title small">Kommentare</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Bitte aktiviere Javascript, um Kommentare sehen zu können.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/4l03wk',
          postCount: '0',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Entschuldigung, ein Fehler ist aufgetreten. Bitte versuche es noch einmal.`,
            emptyCommentError: `Du musst eine Antwort verfassen, um einen Kommentar abzugeben.`,
            errorMessage: `Kommentare konnten nicht geladen werden.`,
            genericError: `Entschuldigung, etwas hat nicht funktioniert.`,
            labelNoResponse: `Schreibe einen Kommentar zu diesem Artikel`,
            labelResponse: `Alle Kommentare zu diesem Artikel`,
            loading: `Loading`,
            postComment: `Kommentar abgeben`,
            submittedComment: `Kommentar abgegeben. Vielen Dank!`,
            writeComment: `Schreibe einen spektakulären Kommentar`,
            like: `Like`,
            unavailableLike: `Du kannst diesen Kommentar nicht liken`,
            reportSubmitted: `Danke für deinen Hinweis zu diesem Kommentar. Dein Kommentar wird von unseren Moderatoren bearbeitet.`,
            emptyReportReason: `Bitte wähle einen Grund aus, warum du den Kommentar melden möchtest.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGDE_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGDE_LB_2"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.de"
      id="EGDE_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More News</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-vorbestellen-editionen-preise-bonus-inhalte" class="link_overlay" title="FIFA 23 jetzt vorbestellen: Alle Editionen, Preise und Bonus-Inhalte" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/FIFA-23-vorbestellen_D6wTXcH.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-vorbestellen_D6wTXcH.jpg"
    srcset="https://assets.reedpopcdn.com/FIFA-23-vorbestellen_D6wTXcH.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-vorbestellen_D6wTXcH.jpg 1x, https://assets.reedpopcdn.com/FIFA-23-vorbestellen_D6wTXcH.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/FIFA-23-vorbestellen_D6wTXcH.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23 jetzt vorbestellen: Alle Editionen, Preise und Bonus-Inhalte"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-vorbestellen-editionen-preise-bonus-inhalte" >                 FIFA 23 jetzt vorbestellen: Alle Editionen, Preise und Bonus-Inhalte

</a>          </p>

            <p class="strapline">Der frühe Vogel fängt den Ball.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-enthalt-die-wm-in-katar-und-die-frauen-wm-in-australien-und-neuseeland" class="link_overlay" title="FIFA 23 enthält die WM in Katar und die Frauen-WM in Australien und Neuseeland" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg"
    srcset="https://assets.reedpopcdn.com/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg 1x, https://assets.reedpopcdn.com/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23 enthält die WM in Katar und die Frauen-WM in Australien und Neuseeland"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-enthalt-die-wm-in-katar-und-die-frauen-wm-in-australien-und-neuseeland" >                 FIFA 23 enthält die WM in Katar und die Frauen-WM in Australien und Neuseeland

</a>          </p>

            <p class="strapline">Und Vereinsmannschaften der Frauen.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-auf-pc-zieht-technisch-endlich-mit-ps5-und-xbox-series-xs-gleich" class="link_overlay" title="FIFA 23 auf PC zieht technisch endlich mit PS5 und Xbox Series X/S gleich" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg"
    srcset="https://assets.reedpopcdn.com/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg 1x, https://assets.reedpopcdn.com/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23 auf PC zieht technisch endlich mit PS5 und Xbox Series X/S gleich"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-auf-pc-zieht-technisch-endlich-mit-ps5-und-xbox-series-xs-gleich" >                 FIFA 23 auf PC zieht technisch endlich mit PS5 und Xbox Series X/S gleich

</a>          </p>

            <p class="strapline">Bekommt die aktuelle Engine.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-erster-trailer-ist-da-so-sieht-das-letzte-fifa-von-ea-aus" class="link_overlay" title="FIFA 23: Erster Trailer ist da, Termin bestätigt - So sieht das letzte FIFA von EA aus" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg"
    srcset="https://assets.reedpopcdn.com/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg 1x, https://assets.reedpopcdn.com/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23: Erster Trailer ist da, Termin bestätigt - So sieht das letzte FIFA von EA aus"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-erster-trailer-ist-da-so-sieht-das-letzte-fifa-von-ea-aus" >                 FIFA 23: Erster Trailer ist da, Termin bestätigt - So sieht das letzte FIFA von EA aus

</a>          </p>

            <p class="strapline">Eine Ära geht zu Ende.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Neueste Artikel</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-vorbestellen-editionen-preise-bonus-inhalte" class="link_overlay" title="FIFA 23 jetzt vorbestellen: Alle Editionen, Preise und Bonus-Inhalte" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/FIFA-23-vorbestellen_D6wTXcH.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-vorbestellen_D6wTXcH.jpg"
    srcset="https://assets.reedpopcdn.com/FIFA-23-vorbestellen_D6wTXcH.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-vorbestellen_D6wTXcH.jpg 1x, https://assets.reedpopcdn.com/FIFA-23-vorbestellen_D6wTXcH.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/FIFA-23-vorbestellen_D6wTXcH.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23 jetzt vorbestellen: Alle Editionen, Preise und Bonus-Inhalte"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-vorbestellen-editionen-preise-bonus-inhalte" >                 FIFA 23 jetzt vorbestellen: Alle Editionen, Preise und Bonus-Inhalte

</a>          </p>

            <p class="strapline">Der frühe Vogel fängt den Ball.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-enthalt-die-wm-in-katar-und-die-frauen-wm-in-australien-und-neuseeland" class="link_overlay" title="FIFA 23 enthält die WM in Katar und die Frauen-WM in Australien und Neuseeland" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg"
    srcset="https://assets.reedpopcdn.com/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg 1x, https://assets.reedpopcdn.com/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/FIFA-23-zwei-WMs-und-mehr-Frauen-Teams.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23 enthält die WM in Katar und die Frauen-WM in Australien und Neuseeland"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-enthalt-die-wm-in-katar-und-die-frauen-wm-in-australien-und-neuseeland" >                 FIFA 23 enthält die WM in Katar und die Frauen-WM in Australien und Neuseeland

</a>          </p>

            <p class="strapline">Und Vereinsmannschaften der Frauen.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-auf-pc-zieht-technisch-endlich-mit-ps5-und-xbox-series-xs-gleich" class="link_overlay" title="FIFA 23 auf PC zieht technisch endlich mit PS5 und Xbox Series X/S gleich" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg"
    srcset="https://assets.reedpopcdn.com/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg 1x, https://assets.reedpopcdn.com/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/FIFA-23-Neue-Technik-f%C3%BCr-PC-Version.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23 auf PC zieht technisch endlich mit PS5 und Xbox Series X/S gleich"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-auf-pc-zieht-technisch-endlich-mit-ps5-und-xbox-series-xs-gleich" >                 FIFA 23 auf PC zieht technisch endlich mit PS5 und Xbox Series X/S gleich

</a>          </p>

            <p class="strapline">Bekommt die aktuelle Engine.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.de/fifa-23-erster-trailer-ist-da-so-sieht-das-letzte-fifa-von-ea-aus" class="link_overlay" title="FIFA 23: Erster Trailer ist da, Termin bestätigt - So sieht das letzte FIFA von EA aus" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg"
    srcset="https://assets.reedpopcdn.com/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg 1x, https://assets.reedpopcdn.com/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/FIFA-23-erster-Trailer-ver%C3%B6ffentlicht.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Bilder zu FIFA 23: Erster Trailer ist da, Termin bestätigt - So sieht das letzte FIFA von EA aus"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.de/fifa-23-erster-trailer-ist-da-so-sieht-das-letzte-fifa-von-ea-aus" >                 FIFA 23: Erster Trailer ist da, Termin bestätigt - So sieht das letzte FIFA von EA aus

</a>          </p>

            <p class="strapline">Eine Ära geht zu Ende.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
      </ul>

  </section>





      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-de-logo-inverse.svg" alt="Eurogamer.de Logo" loading="eager">
</a>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>Alle Rechte vorbehalten. Kein Teil dieser Seite oder ihr Inhalt darf ohne Erlaubnis der Rechteinhaber vervielfältigt werden.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/eurogamer.de"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Besuche uns auf Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer_de"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Besuche uns auf Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/user/EurogamerGermany"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Besuche uns auf YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.de/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS Feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Übersicht</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Tests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/tips"
                      data-active="false"
                      
                    >
                        Tipps &amp; Lösung
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Nützliche Links</span>


        <ul>
                    <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Autoren
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie-Richtlinie
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/de-de.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Datenschutzerklärung
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Hinweise für Einwohner Kaliforniens
                    </a>
                  </li>
                  <li>
                    <a
                      href="/impressum"
                      data-active="false"
                      
                    >
                        Impressum
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:kontakt@eurogamer.de"
                      data-active="false"
                      
                    >
                        Kontakt
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Nutzungsbedingungen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Redaktionelle Richtlinien
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        So testen wir
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Unternehmen
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Verhaltensregeln
                    </a>
                  </li>
                  <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        Über uns
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/07"
                      data-active="false"
                      
                    >
                        Übersicht
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Cookie-Einstellungen        </button>
      </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">Das Netzwerk</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.it
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.metabomb.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Metabomb
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.usgamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        USgamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="popup advert_container">
      <div class="advert"
        data-dfp-id="EGDE_POPUP"
        data-dfp-sizes="1x1"
        id="EGDE_POPUP_1"
        data-dfp-collapse="true"
      ></div>
    </div>
        </footer>
    </div>
  </body>
</html>